<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>TikTok’s secret algorithm is its greatest strength – and could also be its undoing - The Daily Vox</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" /></noscript>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.thedailyvox.co.za/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.thedailyvox.co.za/wp-content/uploads/2022/02/Tiktok-in-mobile-phone-130909-pixahive-1024x672-1.jpg" /><link rel="icon" type="image/png" href="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/apple-icon-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="I have a ten-year-old niece named Divya (not her real name) in rural northern India. Two years ago, I visited and she came running to hug me. I asked what was the best gift I could give her, and all she wanted was for me to follow her on TikTok." />
	<link rel="canonical" href="https://www.thedailyvox.co.za/tiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="TikTok’s secret algorithm is its greatest strength – and could also be its undoing - The Daily Vox" />
	<meta property="og:description" content="I have a ten-year-old niece named Divya (not her real name) in rural northern India. Two years ago, I visited and she came running to hug me. I asked what was the best gift I could give her, and all she wanted was for me to follow her on TikTok." />
	<meta property="og:url" content="https://www.thedailyvox.co.za/tiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing/" />
	<meta property="og:site_name" content="The Daily Vox" />
	<meta property="article:publisher" content="https://www.facebook.com/thedailyvox" />
	<meta property="article:author" content="https://www.facebook.com/thedailyvox/" />
	<meta property="article:published_time" content="2022-02-15T06:00:00+00:00" />
	<meta property="article:modified_time" content="2022-02-10T10:50:40+00:00" />
	<meta property="og:image" content="https://www.thedailyvox.co.za/wp-content/uploads/2022/02/Tiktok-in-mobile-phone-130909-pixahive-1024x672-1.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="672" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@thedailyvox" />
	<meta name="twitter:site" content="@thedailyvox" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="The Daily Vox Team" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thedailyvox.co.za/#website","url":"https://www.thedailyvox.co.za/","name":"The Daily Vox","description":"Citizen.Speak.Amplify","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thedailyvox.co.za/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.thedailyvox.co.za/tiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing/#primaryimage","inLanguage":"en-US","url":"https://www.thedailyvox.co.za/wp-content/uploads/2022/02/Tiktok-in-mobile-phone-130909-pixahive-1024x672-1.jpg","contentUrl":"https://www.thedailyvox.co.za/wp-content/uploads/2022/02/Tiktok-in-mobile-phone-130909-pixahive-1024x672-1.jpg","width":1024,"height":672},{"@type":"WebPage","@id":"https://www.thedailyvox.co.za/tiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing/#webpage","url":"https://www.thedailyvox.co.za/tiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing/","name":"TikTok’s secret algorithm is its greatest strength – and could also be its undoing - The Daily Vox","isPartOf":{"@id":"https://www.thedailyvox.co.za/#website"},"primaryImageOfPage":{"@id":"https://www.thedailyvox.co.za/tiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing/#primaryimage"},"datePublished":"2022-02-15T06:00:00+00:00","dateModified":"2022-02-10T10:50:40+00:00","author":{"@id":"https://www.thedailyvox.co.za/#/schema/person/b45214948023277240545b060cbf3606"},"description":"I have a ten-year-old niece named Divya (not her real name) in rural northern India. Two years ago, I visited and she came running to hug me. I asked what was the best gift I could give her, and all she wanted was for me to follow her on TikTok.","breadcrumb":{"@id":"https://www.thedailyvox.co.za/tiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.thedailyvox.co.za/tiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing/"]}]},{"@type":"BreadcrumbList","@id":"https://www.thedailyvox.co.za/tiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.thedailyvox.co.za/"},{"@type":"ListItem","position":2,"name":"TikTok’s secret algorithm is its greatest strength – and could also be its undoing"}]},{"@type":"Person","@id":"https://www.thedailyvox.co.za/#/schema/person/b45214948023277240545b060cbf3606","name":"The Daily Vox Team","image":{"@type":"ImageObject","@id":"https://www.thedailyvox.co.za/#personlogo","inLanguage":"en-US","url":"https://www.thedailyvox.co.za/wp-content/uploads/2014/06/web-logo1.jpg","contentUrl":"https://www.thedailyvox.co.za/wp-content/uploads/2014/06/web-logo1.jpg","caption":"The Daily Vox Team"},"description":"Citizen.Speak.Amplify.","sameAs":["https://www.facebook.com/thedailyvox/","http://instagram.com/thedailyvox","https://twitter.com/@thedailyvox"],"url":"https://www.thedailyvox.co.za/author/user/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Daily Vox &raquo; Feed" href="https://www.thedailyvox.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Vox &raquo; Comments Feed" href="https://www.thedailyvox.co.za/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thedailyvox.co.za/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.thedailyvox.co.za/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.thedailyvox.co.za/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='charitable-styles-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/charitable/assets/css/charitable.min.css?ver=1.6.56' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />

<link rel='stylesheet' id='td-theme-css'  href='https://www.thedailyvox.co.za/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.thedailyvox.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.9' id='cookie-law-info-js' defer></script>
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9' id='ppress-flatpickr-js' defer></script>
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9' id='ppress-select2-js' defer></script>
<link rel="https://api.w.org/" href="https://www.thedailyvox.co.za/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thedailyvox.co.za/wp-json/wp/v2/posts/65601" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thedailyvox.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thedailyvox.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.thedailyvox.co.za/?p=65601' />
<link rel="alternate" type="application/json+oembed" href="https://www.thedailyvox.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thedailyvox.co.za%2Ftiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thedailyvox.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thedailyvox.co.za%2Ftiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9c91908ca4","wpRestUrl":"https:\/\/www.thedailyvox.co.za\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.thedailyvox.co.za\/wp-admin\/","wpRestNonce":"9c91908ca4","wpRestUrl":"https:\/\/www.thedailyvox.co.za\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style id="charitable-highlight-colour-styles">.campaign-raised .amount,.campaign-figures .amount,.donors-count,.time-left,.charitable-form-field a:not(.button),.charitable-form-fields .charitable-fieldset a:not(.button),.charitable-notice,.charitable-notice .errors a { color:#174c9b; }.campaign-progress-bar .bar,.donate-button,.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected { background-color:#174c9b; }.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected,.charitable-notice,.charitable-drag-drop-images li:hover a.remove-image,.supports-drag-drop .charitable-drag-drop-dropzone.drag-over { border-color:#174c9b; }</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51954649-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51954649-1');
</script>



<script type="text/javascript" src="https://subscriptions.touchbasepro.com/h/d/DAB8DC29C9570FA5/888D8F5505F433E9/popup.js" defer></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.thedailyvox.co.za/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.thedailyvox.co.za/category/explainer/",
                    "name": "Explainer"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.thedailyvox.co.za/tiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing/",
                    "name": "TikTok’s secret algorithm is its greatest strength – and could also be its undoing"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-65601 single-format-standard tiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thedailyvox" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/thedailyvox" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/thedailyvox" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/channel/UC9-EHjkOfBwD2_jVBsgpxqQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-nav-container"><ul id="menu-main-nav" class="td-mobile-main-menu"><li id="menu-item-51411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-51411"><a href="https://www.thedailyvox.co.za/">Home</a></li>
<li id="menu-item-59461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59461"><a href="https://www.thedailyvox.co.za/category/education/">Education</a></li>
<li id="menu-item-53315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53315"><a href="https://www.thedailyvox.co.za/category/politics/">Politics<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.thedailyvox.co.za/category/politics/lge2021/">#LGE2021</a></li>
	<li class="menu-item-0"><a href="https://www.thedailyvox.co.za/category/politics/2019-national-elections/">2019 National Elections</a></li>
	<li class="menu-item-0"><a href="https://www.thedailyvox.co.za/category/politics/student-leader/">student leader</a></li>
</ul>
</li>
<li id="menu-item-59462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59462"><a href="https://www.thedailyvox.co.za/category/economy/">Economy</a></li>
<li id="menu-item-59463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59463"><a href="https://www.thedailyvox.co.za/category/debate/columnists/">Columnists</a></li>
<li id="menu-item-53316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53316"><a href="https://www.thedailyvox.co.za/category/accountability/">Accountability</a></li>
<li id="menu-item-51425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51425"><a href="https://www.thedailyvox.co.za/category/top-of-the-vox/">Top of the Vox</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.thedailyvox.co.za/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday, February 16, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-test-nav" class="top-header-menu"><li id="menu-item-51426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-51426"><a href="https://www.thedailyvox.co.za/about-the-daily-vox/">About Us</a></li>
<li id="menu-item-51432" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51432"><a href="https://www.thedailyvox.co.za/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-51433" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51433"><a href="https://www.thedailyvox.co.za/contact/">Contact</a></li>
<li id="menu-item-63164" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63164"><a href="https://www.thedailyvox.co.za/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-63165" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63165"><a href="https://www.thedailyvox.co.za/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-63166" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63166"><a href="https://www.thedailyvox.co.za/cookie-policy/">Cookie Policy</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thedailyvox" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/thedailyvox" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/thedailyvox" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/channel/UC9-EHjkOfBwD2_jVBsgpxqQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.thedailyvox.co.za/">
            <img class="td-retina-data" data-retina="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/dailyvox-logo-retina.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="The Daily Vox" title="The Daily Vox" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/dailyvox-logo-web.png"/><noscript><img class="td-retina-data" data-retina="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/dailyvox-logo-retina.png" src="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/dailyvox-logo-web.png" alt="The Daily Vox" title="The Daily Vox"/></noscript>
            <span class="td-visual-hidden">The Daily Vox</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_620c43ca5afe1_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_620c43ca5afe1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_620c43ca5afe1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="5656098978"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="5656098978"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="5656098978"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="5656098978"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.thedailyvox.co.za/">
			<img class="td-retina-data" data-retina="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/dailyvox-mobile-r.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="The Daily Vox" title="The Daily Vox" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/daily-vox-mobile-w.png"/><noscript><img class="td-retina-data" data-retina="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/dailyvox-mobile-r.png" src="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/daily-vox-mobile-w.png" alt="The Daily Vox" title="The Daily Vox"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.thedailyvox.co.za/">
			<img class="td-retina-data" data-retina="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/dailyvox-logo-retina.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="The Daily Vox" title="The Daily Vox" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/dailyvox-logo-web.png"/><noscript><img class="td-retina-data" data-retina="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/dailyvox-logo-retina.png" src="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/dailyvox-logo-web.png" alt="The Daily Vox" title="The Daily Vox"/></noscript>
		</a>
	    </div>
    <div class="menu-main-nav-container"><ul id="menu-main-nav-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-51411"><a href="https://www.thedailyvox.co.za/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59461"><a href="https://www.thedailyvox.co.za/category/education/">Education</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_620c43ca5ca3e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_620c43ca5ca3e" ><script>var block_td_uid_2_620c43ca5ca3e = new tdBlock();
block_td_uid_2_620c43ca5ca3e.id = "td_uid_2_620c43ca5ca3e";
block_td_uid_2_620c43ca5ca3e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7024","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_620c43ca5ca3e_rand","tdc_css_class":"td_uid_2_620c43ca5ca3e_rand","tdc_css_class_style":"td_uid_2_620c43ca5ca3e_rand_style"}';
block_td_uid_2_620c43ca5ca3e.td_column_number = "3";
block_td_uid_2_620c43ca5ca3e.block_type = "td_block_mega_menu";
block_td_uid_2_620c43ca5ca3e.post_count = "5";
block_td_uid_2_620c43ca5ca3e.found_posts = "300";
block_td_uid_2_620c43ca5ca3e.header_color = "";
block_td_uid_2_620c43ca5ca3e.ajax_pagination_infinite_stop = "";
block_td_uid_2_620c43ca5ca3e.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_2_620c43ca5ca3e);
</script><div id=td_uid_2_620c43ca5ca3e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/opinion-reimagining-a-schooling-culture-of-care/" rel="bookmark" class="td-image-wrap" title="OPINION: Reimagining a schooling culture of care"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/02/learning-schooling-201101-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/02/learning-schooling-201101-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="OPINION: Reimagining a schooling culture of care" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/02/learning-schooling-201101-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/02/learning-schooling-201101-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/02/learning-schooling-201101-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/02/learning-schooling-201101-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="OPINION: Reimagining a schooling culture of care" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/opinion-reimagining-a-schooling-culture-of-care/" rel="bookmark" title="OPINION: Reimagining a schooling culture of care">OPINION: Reimagining a schooling culture of care</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/what-does-the-matric-pass-rate-actually-tell-us-about-the-health-of-south-africas-schooling-system/" rel="bookmark" class="td-image-wrap" title="What does the matric pass rate actually tell us about the health of South Africa’s schooling system?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/Sinenjongo_graduation_matric_2013-10-12_0412-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/Sinenjongo_graduation_matric_2013-10-12_0412-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="What does the matric pass rate actually tell us about the health of South Africa’s schooling system?" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/Sinenjongo_graduation_matric_2013-10-12_0412-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/Sinenjongo_graduation_matric_2013-10-12_0412-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/Sinenjongo_graduation_matric_2013-10-12_0412-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/Sinenjongo_graduation_matric_2013-10-12_0412-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="What does the matric pass rate actually tell us about the health of South Africa’s schooling system?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/what-does-the-matric-pass-rate-actually-tell-us-about-the-health-of-south-africas-schooling-system/" rel="bookmark" title="What does the matric pass rate actually tell us about the health of South Africa’s schooling system?">What does the matric pass rate actually tell us about the&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/load-shedding-and-food-insecurity-the-plight-of-students-food-insecurity-in-south-africas-higher-education-landscape/" rel="bookmark" class="td-image-wrap" title="Load shedding and food insecurity: The plight of students’ food insecurity in South Africa’s  higher education landscape"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/STTS-04.04.16-Vegetables-TSPL-FD-SK-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/STTS-04.04.16-Vegetables-TSPL-FD-SK-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Load shedding and food insecurity: The plight of students’ food insecurity in South Africa’s  higher education landscape" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/STTS-04.04.16-Vegetables-TSPL-FD-SK-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/STTS-04.04.16-Vegetables-TSPL-FD-SK-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/STTS-04.04.16-Vegetables-TSPL-FD-SK-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/STTS-04.04.16-Vegetables-TSPL-FD-SK-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Load shedding and food insecurity: The plight of students’ food insecurity in South Africa’s  higher education landscape" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/load-shedding-and-food-insecurity-the-plight-of-students-food-insecurity-in-south-africas-higher-education-landscape/" rel="bookmark" title="Load shedding and food insecurity: The plight of students’ food insecurity in South Africa’s  higher education landscape">Load shedding and food insecurity: The plight of students’ food insecurity&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/the-2021-integrity-icons-share-what-integrity-means-to-them/" rel="bookmark" class="td-image-wrap" title="The 2021 Integrity Icons share what integrity means to them"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2021/11/Accountability-lab-integrity-icon-winners-218x150.png 218w, https://www.thedailyvox.co.za/wp-content/uploads/2021/11/Accountability-lab-integrity-icon-winners-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="The 2021 Integrity Icons share what integrity means to them" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2021/11/Accountability-lab-integrity-icon-winners-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2021/11/Accountability-lab-integrity-icon-winners-218x150.png"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2021/11/Accountability-lab-integrity-icon-winners-218x150.png 218w, https://www.thedailyvox.co.za/wp-content/uploads/2021/11/Accountability-lab-integrity-icon-winners-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="The 2021 Integrity Icons share what integrity means to them" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/the-2021-integrity-icons-share-what-integrity-means-to-them/" rel="bookmark" title="The 2021 Integrity Icons share what integrity means to them">The 2021 Integrity Icons share what integrity means to them</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/what-does-the-national-youth-development-agency-do/" rel="bookmark" class="td-image-wrap" title="What does the National Youth Development Agency do?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2021/11/NYDA-2-collage-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2021/11/NYDA-2-collage-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="What does the National Youth Development Agency do?" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2021/11/NYDA-2-collage-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2021/11/NYDA-2-collage-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2021/11/NYDA-2-collage-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2021/11/NYDA-2-collage-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="What does the National Youth Development Agency do?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/what-does-the-national-youth-development-agency-do/" rel="bookmark" title="What does the National Youth Development Agency do?">What does the National Youth Development Agency do?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_620c43ca5ca3e" data-td_block_id="td_uid_2_620c43ca5ca3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_620c43ca5ca3e" data-td_block_id="td_uid_2_620c43ca5ca3e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53315"><a href="https://www.thedailyvox.co.za/category/politics/">Politics</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_620c43ca6029e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_620c43ca6029e" ><script>var block_td_uid_3_620c43ca6029e = new tdBlock();
block_td_uid_3_620c43ca6029e.id = "td_uid_3_620c43ca6029e";
block_td_uid_3_620c43ca6029e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7028","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_620c43ca6029e_rand","tdc_css_class":"td_uid_3_620c43ca6029e_rand","tdc_css_class_style":"td_uid_3_620c43ca6029e_rand_style"}';
block_td_uid_3_620c43ca6029e.td_column_number = "3";
block_td_uid_3_620c43ca6029e.block_type = "td_block_mega_menu";
block_td_uid_3_620c43ca6029e.post_count = "4";
block_td_uid_3_620c43ca6029e.found_posts = "660";
block_td_uid_3_620c43ca6029e.header_color = "";
block_td_uid_3_620c43ca6029e.ajax_pagination_infinite_stop = "";
block_td_uid_3_620c43ca6029e.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_3_620c43ca6029e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_620c43ca6029e" id="td_uid_4_620c43ca61314" data-td_block_id="td_uid_3_620c43ca6029e" data-td_filter_value="" href="https://www.thedailyvox.co.za/category/politics/">All</a><a class="mega-menu-sub-cat-td_uid_3_620c43ca6029e"  id="td_uid_5_620c43ca6134f" data-td_block_id="td_uid_3_620c43ca6029e" data-td_filter_value="531668028" href="https://www.thedailyvox.co.za/category/politics/lge2021/">#LGE2021</a><a class="mega-menu-sub-cat-td_uid_3_620c43ca6029e"  id="td_uid_6_620c43ca6137e" data-td_block_id="td_uid_3_620c43ca6029e" data-td_filter_value="531662993" href="https://www.thedailyvox.co.za/category/politics/2019-national-elections/">2019 National Elections</a><a class="mega-menu-sub-cat-td_uid_3_620c43ca6029e"  id="td_uid_7_620c43ca613a6" data-td_block_id="td_uid_3_620c43ca6029e" data-td_filter_value="531661748" href="https://www.thedailyvox.co.za/category/politics/student-leader/">student leader</a></div></div><div id=td_uid_3_620c43ca6029e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/liesbeek-development-this-is-a-case-of-global-importance/" rel="bookmark" class="td-image-wrap" title="Liesbeek development: “This is a case of global importance”"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/High_Court_Civil_Anex_Queen_Victoria_Street_Cape_Town_05-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/High_Court_Civil_Anex_Queen_Victoria_Street_Cape_Town_05-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Liesbeek development: “This is a case of global importance”" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/High_Court_Civil_Anex_Queen_Victoria_Street_Cape_Town_05-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/High_Court_Civil_Anex_Queen_Victoria_Street_Cape_Town_05-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/High_Court_Civil_Anex_Queen_Victoria_Street_Cape_Town_05-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/High_Court_Civil_Anex_Queen_Victoria_Street_Cape_Town_05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Liesbeek development: “This is a case of global importance”" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/liesbeek-development-this-is-a-case-of-global-importance/" rel="bookmark" title="Liesbeek development: “This is a case of global importance”">Liesbeek development: “This is a case of global importance”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/2022-here-are-some-of-the-big-events-we-can-expect/" rel="bookmark" class="td-image-wrap" title="2022: here are some of the big events we can expect"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/50899838698_3962291f12_o-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/50899838698_3962291f12_o-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="2022: here are some of the big events we can expect" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/50899838698_3962291f12_o-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/50899838698_3962291f12_o-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/50899838698_3962291f12_o-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/50899838698_3962291f12_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="2022: here are some of the big events we can expect" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/2022-here-are-some-of-the-big-events-we-can-expect/" rel="bookmark" title="2022: here are some of the big events we can expect">2022: here are some of the big events we can expect</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/our-2021-recommended-reads/" rel="bookmark" class="td-image-wrap" title="Our 2021 recommended reads"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2021/12/8314929977_4d7e817d68_h-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2021/12/8314929977_4d7e817d68_h-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Our 2021 recommended reads" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2021/12/8314929977_4d7e817d68_h-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2021/12/8314929977_4d7e817d68_h-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2021/12/8314929977_4d7e817d68_h-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2021/12/8314929977_4d7e817d68_h-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Our 2021 recommended reads" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/our-2021-recommended-reads/" rel="bookmark" title="Our 2021 recommended reads">Our 2021 recommended reads</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/thewifeshowmax-lights-too-many-fires-this-week/" rel="bookmark" class="td-image-wrap" title="#TheWifeShowmax lights too many fires this week"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2021/12/TheWife-10-December-collage-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2021/12/TheWife-10-December-collage-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#TheWifeShowmax lights too many fires this week" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2021/12/TheWife-10-December-collage-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2021/12/TheWife-10-December-collage-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2021/12/TheWife-10-December-collage-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2021/12/TheWife-10-December-collage-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#TheWifeShowmax lights too many fires this week" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/thewifeshowmax-lights-too-many-fires-this-week/" rel="bookmark" title="#TheWifeShowmax lights too many fires this week">#TheWifeShowmax lights too many fires this week</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_620c43ca6029e" data-td_block_id="td_uid_3_620c43ca6029e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_620c43ca6029e" data-td_block_id="td_uid_3_620c43ca6029e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59462"><a href="https://www.thedailyvox.co.za/category/economy/">Economy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_620c43ca62849_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_620c43ca62849" ><script>var block_td_uid_8_620c43ca62849 = new tdBlock();
block_td_uid_8_620c43ca62849.id = "td_uid_8_620c43ca62849";
block_td_uid_8_620c43ca62849.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"531663370","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_620c43ca62849_rand","tdc_css_class":"td_uid_8_620c43ca62849_rand","tdc_css_class_style":"td_uid_8_620c43ca62849_rand_style"}';
block_td_uid_8_620c43ca62849.td_column_number = "3";
block_td_uid_8_620c43ca62849.block_type = "td_block_mega_menu";
block_td_uid_8_620c43ca62849.post_count = "5";
block_td_uid_8_620c43ca62849.found_posts = "75";
block_td_uid_8_620c43ca62849.header_color = "";
block_td_uid_8_620c43ca62849.ajax_pagination_infinite_stop = "";
block_td_uid_8_620c43ca62849.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_8_620c43ca62849);
</script><div id=td_uid_8_620c43ca62849 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/abahlali-we-welcome-the-strong-social-dimensions-of-the-expert-panel-report-on-the-july-riots/" rel="bookmark" class="td-image-wrap" title="Abahlali: We welcome the strong social dimensions of the expert panel report on the July riots"><img width="218" height="136" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20136'%3E%3C/svg%3E"   alt="" title="Abahlali: We welcome the strong social dimensions of the expert panel report on the July riots" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2018/06/20170603_141640-e1644570291406.jpg" /><noscript><img width="218" height="136" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2018/06/20170603_141640-e1644570291406.jpg"   alt="" title="Abahlali: We welcome the strong social dimensions of the expert panel report on the July riots" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/abahlali-we-welcome-the-strong-social-dimensions-of-the-expert-panel-report-on-the-july-riots/" rel="bookmark" title="Abahlali: We welcome the strong social dimensions of the expert panel report on the July riots">Abahlali: We welcome the strong social dimensions of the expert panel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/we-need-a-new-deal-to-give-us-the-honest-and-responsive-government-we-deserve/" rel="bookmark" class="td-image-wrap" title="We need a new deal to give us the honest and responsive government we deserve"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/mava-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/mava-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="We need a new deal to give us the honest and responsive government we deserve" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/mava-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/mava-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/mava-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/mava-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="We need a new deal to give us the honest and responsive government we deserve" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/we-need-a-new-deal-to-give-us-the-honest-and-responsive-government-we-deserve/" rel="bookmark" title="We need a new deal to give us the honest and responsive government we deserve">We need a new deal to give us the honest and&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/liesbeek-development-this-is-a-case-of-global-importance/" rel="bookmark" class="td-image-wrap" title="Liesbeek development: “This is a case of global importance”"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/High_Court_Civil_Anex_Queen_Victoria_Street_Cape_Town_05-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/High_Court_Civil_Anex_Queen_Victoria_Street_Cape_Town_05-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Liesbeek development: “This is a case of global importance”" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/High_Court_Civil_Anex_Queen_Victoria_Street_Cape_Town_05-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/High_Court_Civil_Anex_Queen_Victoria_Street_Cape_Town_05-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/High_Court_Civil_Anex_Queen_Victoria_Street_Cape_Town_05-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/High_Court_Civil_Anex_Queen_Victoria_Street_Cape_Town_05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Liesbeek development: “This is a case of global importance”" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/liesbeek-development-this-is-a-case-of-global-importance/" rel="bookmark" title="Liesbeek development: “This is a case of global importance”">Liesbeek development: “This is a case of global importance”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/6-scholarships-and-opportunities-you-could-apply-for-today/" rel="bookmark" class="td-image-wrap" title="6 scholarships and opportunities you could apply for today"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/application-ga513609e0_1280-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/application-ga513609e0_1280-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="6 scholarships and opportunities you could apply for today" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/application-ga513609e0_1280-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/application-ga513609e0_1280-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/application-ga513609e0_1280-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/application-ga513609e0_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="6 scholarships and opportunities you could apply for today" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/6-scholarships-and-opportunities-you-could-apply-for-today/" rel="bookmark" title="6 scholarships and opportunities you could apply for today">6 scholarships and opportunities you could apply for today</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/2021-in-south-africa/" rel="bookmark" class="td-image-wrap" title="2021 in South Africa"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2021/12/new-year-g29451a302_1280-218x150.png 218w, https://www.thedailyvox.co.za/wp-content/uploads/2021/12/new-year-g29451a302_1280-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="2021 in South Africa" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2021/12/new-year-g29451a302_1280-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2021/12/new-year-g29451a302_1280-218x150.png"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2021/12/new-year-g29451a302_1280-218x150.png 218w, https://www.thedailyvox.co.za/wp-content/uploads/2021/12/new-year-g29451a302_1280-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="2021 in South Africa" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/2021-in-south-africa/" rel="bookmark" title="2021 in South Africa">2021 in South Africa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_620c43ca62849" data-td_block_id="td_uid_8_620c43ca62849"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_620c43ca62849" data-td_block_id="td_uid_8_620c43ca62849"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59463"><a href="https://www.thedailyvox.co.za/category/debate/columnists/">Columnists</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_620c43ca64cc6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_620c43ca64cc6" ><script>var block_td_uid_9_620c43ca64cc6 = new tdBlock();
block_td_uid_9_620c43ca64cc6.id = "td_uid_9_620c43ca64cc6";
block_td_uid_9_620c43ca64cc6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7026","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_620c43ca64cc6_rand","tdc_css_class":"td_uid_9_620c43ca64cc6_rand","tdc_css_class_style":"td_uid_9_620c43ca64cc6_rand_style"}';
block_td_uid_9_620c43ca64cc6.td_column_number = "3";
block_td_uid_9_620c43ca64cc6.block_type = "td_block_mega_menu";
block_td_uid_9_620c43ca64cc6.post_count = "5";
block_td_uid_9_620c43ca64cc6.found_posts = "129";
block_td_uid_9_620c43ca64cc6.header_color = "";
block_td_uid_9_620c43ca64cc6.ajax_pagination_infinite_stop = "";
block_td_uid_9_620c43ca64cc6.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_9_620c43ca64cc6);
</script><div id=td_uid_9_620c43ca64cc6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/what-is-in-a-word-ableism/" rel="bookmark" class="td-image-wrap" title="What is in a word &#8211; ableism"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2021/11/pxfuel.com_-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2021/11/pxfuel.com_-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="What is in a word &#8211; ableism" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2021/11/pxfuel.com_-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2021/11/pxfuel.com_-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2021/11/pxfuel.com_-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2021/11/pxfuel.com_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="What is in a word &#8211; ableism" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/what-is-in-a-word-ableism/" rel="bookmark" title="What is in a word &#8211; ableism">What is in a word &#8211; ableism</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/corona-on-the-other-side-of-wealth/" rel="bookmark" class="td-image-wrap" title="Corona on the other side of wealth"><img width="218" height="111" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20111'%3E%3C/svg%3E"   alt="" title="Corona on the other side of wealth" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2017/08/Township-KZN.jpg" /><noscript><img width="218" height="111" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2017/08/Township-KZN.jpg"   alt="" title="Corona on the other side of wealth" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/corona-on-the-other-side-of-wealth/" rel="bookmark" title="Corona on the other side of wealth">Corona on the other side of wealth</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/the-das-deluded-or-demagogue-approach-to-stellenbosch-university/" rel="bookmark" class="td-image-wrap" title="The DA’s Deluded or Demagogue Approach To Stellenbosch University"><img width="200" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E"   alt="" title="The DA’s Deluded or Demagogue Approach To Stellenbosch University" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2017/05/stellenbosch-university.jpg" /><noscript><img width="200" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2017/05/stellenbosch-university.jpg"   alt="" title="The DA’s Deluded or Demagogue Approach To Stellenbosch University" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/the-das-deluded-or-demagogue-approach-to-stellenbosch-university/" rel="bookmark" title="The DA’s Deluded or Demagogue Approach To Stellenbosch University">The DA’s Deluded or Demagogue Approach To Stellenbosch University</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/calling-myself-coloured-gives-me-the-ability-to-choose-new-meanings-for-myself/" rel="bookmark" class="td-image-wrap" title="Calling myself “Coloured” gives me the ability to choose new meanings for myself"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2020/09/Coloured-family-e1601302264163-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2020/09/Coloured-family-e1601302264163-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calling myself “Coloured” gives me the ability to choose new meanings for myself" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2020/09/Coloured-family-e1601302264163-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2020/09/Coloured-family-e1601302264163-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2020/09/Coloured-family-e1601302264163-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2020/09/Coloured-family-e1601302264163-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calling myself “Coloured” gives me the ability to choose new meanings for myself" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/calling-myself-coloured-gives-me-the-ability-to-choose-new-meanings-for-myself/" rel="bookmark" title="Calling myself “Coloured” gives me the ability to choose new meanings for myself">Calling myself “Coloured” gives me the ability to choose new meanings&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/i-dont-have-exes/" rel="bookmark" class="td-image-wrap" title="I don’t have exes"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2020/08/inclusion-group-wheelchair-wheelchair-users-handicap-heart-disability-disadvantage-person-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2020/08/inclusion-group-wheelchair-wheelchair-users-handicap-heart-disability-disadvantage-person-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I don’t have exes" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2020/08/inclusion-group-wheelchair-wheelchair-users-handicap-heart-disability-disadvantage-person-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2020/08/inclusion-group-wheelchair-wheelchair-users-handicap-heart-disability-disadvantage-person-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2020/08/inclusion-group-wheelchair-wheelchair-users-handicap-heart-disability-disadvantage-person-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2020/08/inclusion-group-wheelchair-wheelchair-users-handicap-heart-disability-disadvantage-person-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I don’t have exes" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/i-dont-have-exes/" rel="bookmark" title="I don’t have exes">I don’t have exes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_620c43ca64cc6" data-td_block_id="td_uid_9_620c43ca64cc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_620c43ca64cc6" data-td_block_id="td_uid_9_620c43ca64cc6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53316"><a href="https://www.thedailyvox.co.za/category/accountability/">Accountability</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_620c43ca67730_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_620c43ca67730" ><script>var block_td_uid_10_620c43ca67730 = new tdBlock();
block_td_uid_10_620c43ca67730.id = "td_uid_10_620c43ca67730";
block_td_uid_10_620c43ca67730.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7090","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_620c43ca67730_rand","tdc_css_class":"td_uid_10_620c43ca67730_rand","tdc_css_class_style":"td_uid_10_620c43ca67730_rand_style"}';
block_td_uid_10_620c43ca67730.td_column_number = "3";
block_td_uid_10_620c43ca67730.block_type = "td_block_mega_menu";
block_td_uid_10_620c43ca67730.post_count = "5";
block_td_uid_10_620c43ca67730.found_posts = "408";
block_td_uid_10_620c43ca67730.header_color = "";
block_td_uid_10_620c43ca67730.ajax_pagination_infinite_stop = "";
block_td_uid_10_620c43ca67730.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_10_620c43ca67730);
</script><div id=td_uid_10_620c43ca67730 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/four-major-problems-the-july-riots-brought-into-sharp-focus/" rel="bookmark" class="td-image-wrap" title="Four major problems the July riots brought into sharp focus"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/Kamohelo-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/Kamohelo-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Four major problems the July riots brought into sharp focus" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/Kamohelo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/Kamohelo-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/Kamohelo-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/Kamohelo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Four major problems the July riots brought into sharp focus" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/four-major-problems-the-july-riots-brought-into-sharp-focus/" rel="bookmark" title="Four major problems the July riots brought into sharp focus">Four major problems the July riots brought into sharp focus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/hundreds-of-migrants-detained-after-mass-arrests-in-tripoli/" rel="bookmark" class="td-image-wrap" title="Hundreds of migrants detained after mass arrests in Tripoli"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/MSF170802High-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/MSF170802High-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hundreds of migrants detained after mass arrests in Tripoli" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/MSF170802High-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/MSF170802High-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/MSF170802High-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/MSF170802High-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hundreds of migrants detained after mass arrests in Tripoli" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/hundreds-of-migrants-detained-after-mass-arrests-in-tripoli/" rel="bookmark" title="Hundreds of migrants detained after mass arrests in Tripoli">Hundreds of migrants detained after mass arrests in Tripoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/striking-clover-workers-meet-to-discuss-way-forward/" rel="bookmark" class="td-image-wrap" title="Striking Clover workers meet to discuss way forward"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/IMG_8577-218x150.jpeg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/IMG_8577-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Striking Clover workers meet to discuss way forward" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/IMG_8577-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/IMG_8577-218x150.jpeg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/IMG_8577-218x150.jpeg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/IMG_8577-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Striking Clover workers meet to discuss way forward" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/striking-clover-workers-meet-to-discuss-way-forward/" rel="bookmark" title="Striking Clover workers meet to discuss way forward">Striking Clover workers meet to discuss way forward</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/state-capture-report-chronicles-extent-of-corruption-in-south-africa-but-will-action-follow/" rel="bookmark" class="td-image-wrap" title="State capture report chronicles extent of corruption in South Africa. But will action follow?"><img width="218" height="108" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20108'%3E%3C/svg%3E"   alt="" title="State capture report chronicles extent of corruption in South Africa. But will action follow?" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2017/11/state-of-capture-report-e1641457728412.png" /><noscript><img width="218" height="108" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2017/11/state-of-capture-report-e1641457728412.png"   alt="" title="State capture report chronicles extent of corruption in South Africa. But will action follow?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/state-capture-report-chronicles-extent-of-corruption-in-south-africa-but-will-action-follow/" rel="bookmark" title="State capture report chronicles extent of corruption in South Africa. But will action follow?">State capture report chronicles extent of corruption in South Africa. But&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/faq-zimbabwe-exemption-permit-edition/" rel="bookmark" class="td-image-wrap" title="FAQ: Zimbabwe Exemption Permit edition"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2021/08/55FFA137-840B-409A-A614-F3D133722E24-218x150.jpeg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2021/08/55FFA137-840B-409A-A614-F3D133722E24-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FAQ: Zimbabwe Exemption Permit edition" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2021/08/55FFA137-840B-409A-A614-F3D133722E24-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2021/08/55FFA137-840B-409A-A614-F3D133722E24-218x150.jpeg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2021/08/55FFA137-840B-409A-A614-F3D133722E24-218x150.jpeg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2021/08/55FFA137-840B-409A-A614-F3D133722E24-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FAQ: Zimbabwe Exemption Permit edition" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/faq-zimbabwe-exemption-permit-edition/" rel="bookmark" title="FAQ: Zimbabwe Exemption Permit edition">FAQ: Zimbabwe Exemption Permit edition</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_620c43ca67730" data-td_block_id="td_uid_10_620c43ca67730"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_620c43ca67730" data-td_block_id="td_uid_10_620c43ca67730"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-51425"><a href="https://www.thedailyvox.co.za/category/top-of-the-vox/">Top of the Vox</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_620c43ca6e443_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_620c43ca6e443" ><script>var block_td_uid_11_620c43ca6e443 = new tdBlock();
block_td_uid_11_620c43ca6e443.id = "td_uid_11_620c43ca6e443";
block_td_uid_11_620c43ca6e443.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"138524823","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_620c43ca6e443_rand","tdc_css_class":"td_uid_11_620c43ca6e443_rand","tdc_css_class_style":"td_uid_11_620c43ca6e443_rand_style"}';
block_td_uid_11_620c43ca6e443.td_column_number = "3";
block_td_uid_11_620c43ca6e443.block_type = "td_block_mega_menu";
block_td_uid_11_620c43ca6e443.post_count = "5";
block_td_uid_11_620c43ca6e443.found_posts = "34";
block_td_uid_11_620c43ca6e443.header_color = "";
block_td_uid_11_620c43ca6e443.ajax_pagination_infinite_stop = "";
block_td_uid_11_620c43ca6e443.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_11_620c43ca6e443);
</script><div id=td_uid_11_620c43ca6e443 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/south-african-universities-and-the-covid-19-lockdown/" rel="bookmark" class="td-image-wrap" title="South African Universities And The COVID-19 Lockdown"><img width="218" height="116" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20116'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-2-slider.jpg 620w, https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-2-slider-300x160.jpg 300w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="South African Universities And The COVID-19 Lockdown" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-2-slider.jpg" /><noscript><img width="218" height="116" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-2-slider.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-2-slider.jpg 620w, https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-2-slider-300x160.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="South African Universities And The COVID-19 Lockdown" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/south-african-universities-and-the-covid-19-lockdown/" rel="bookmark" title="South African Universities And The COVID-19 Lockdown">South African Universities And The COVID-19 Lockdown</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/who-is-really-to-blame-for-sas-jobs-crisis/" rel="bookmark" class="td-image-wrap" title="Who Is Really To Blame For SA’s Jobs Crisis?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2019/07/47224081342_5642ef7e38_o-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2019/07/47224081342_5642ef7e38_o-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Who Is Really To Blame For SA’s Jobs Crisis?" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2019/07/47224081342_5642ef7e38_o-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2019/07/47224081342_5642ef7e38_o-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2019/07/47224081342_5642ef7e38_o-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2019/07/47224081342_5642ef7e38_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Who Is Really To Blame For SA’s Jobs Crisis?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/who-is-really-to-blame-for-sas-jobs-crisis/" rel="bookmark" title="Who Is Really To Blame For SA’s Jobs Crisis?">Who Is Really To Blame For SA’s Jobs Crisis?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/attacks-on-eff-are-attempts-to-shrink-radical-politics-in-south-africa/" rel="bookmark" class="td-image-wrap" title="Attacks On EFF Are Attempts To Shrink Radical Politics In South Africa"><img width="218" height="145" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20145'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2014/07/EFF-MARCH-TO-LEGISLATURE-IH-6.jpg 1000w, https://www.thedailyvox.co.za/wp-content/uploads/2014/07/EFF-MARCH-TO-LEGISLATURE-IH-6-300x199.jpg 300w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Attacks On EFF Are Attempts To Shrink Radical Politics In South Africa" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2014/07/EFF-MARCH-TO-LEGISLATURE-IH-6.jpg" /><noscript><img width="218" height="145" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2014/07/EFF-MARCH-TO-LEGISLATURE-IH-6.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2014/07/EFF-MARCH-TO-LEGISLATURE-IH-6.jpg 1000w, https://www.thedailyvox.co.za/wp-content/uploads/2014/07/EFF-MARCH-TO-LEGISLATURE-IH-6-300x199.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Attacks On EFF Are Attempts To Shrink Radical Politics In South Africa" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/attacks-on-eff-are-attempts-to-shrink-radical-politics-in-south-africa/" rel="bookmark" title="Attacks On EFF Are Attempts To Shrink Radical Politics In South Africa">Attacks On EFF Are Attempts To Shrink Radical Politics In South&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/zindzi-mandela-and-the-limits-on-black-pain/" rel="bookmark" class="td-image-wrap" title="Zindzi Mandela, And The Limits On Black Pain"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2019/06/Zenani-Zindzi-Mandela-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2019/06/Zenani-Zindzi-Mandela-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zindzi Mandela, And The Limits On Black Pain" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2019/06/Zenani-Zindzi-Mandela-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2019/06/Zenani-Zindzi-Mandela-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2019/06/Zenani-Zindzi-Mandela-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2019/06/Zenani-Zindzi-Mandela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zindzi Mandela, And The Limits On Black Pain" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/zindzi-mandela-and-the-limits-on-black-pain/" rel="bookmark" title="Zindzi Mandela, And The Limits On Black Pain">Zindzi Mandela, And The Limits On Black Pain</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/the-anc-youth-league-is-dead-can-it-ever-revive/" rel="bookmark" class="td-image-wrap" title="The ANC Youth League Is Dead. Can It Ever Revive?"><img width="218" height="116" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20116'%3E%3C/svg%3E"   alt="" title="The ANC Youth League Is Dead. Can It Ever Revive?" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2016/05/Maine-Malema-collage-ANCYL.jpg" /><noscript><img width="218" height="116" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2016/05/Maine-Malema-collage-ANCYL.jpg"   alt="" title="The ANC Youth League Is Dead. Can It Ever Revive?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/the-anc-youth-league-is-dead-can-it-ever-revive/" rel="bookmark" title="The ANC Youth League Is Dead. Can It Ever Revive?">The ANC Youth League Is Dead. Can It Ever Revive?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_620c43ca6e443" data-td_block_id="td_uid_11_620c43ca6e443"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_620c43ca6e443" data-td_block_id="td_uid_11_620c43ca6e443"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.thedailyvox.co.za/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.thedailyvox.co.za/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Explainer" class="entry-crumb" href="https://www.thedailyvox.co.za/category/explainer/">Explainer</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">TikTok’s secret algorithm is its greatest strength – and could also be its undoing</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-65601" class="post-65601 post type-post status-publish format-standard has-post-thumbnail category-explainer category-fascination category-featured category-opinion category-technology category-the-agenda category-the-street tag-algorithm tag-bytedance tag-china tag-facebook tag-mark-zu tag-meta tag-shweta-singh tag-social-media tag-the-conversation tag-tiktok tag-warwick-university" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.thedailyvox.co.za/category/explainer/">Explainer</a></li><li class="entry-category"><a  href="https://www.thedailyvox.co.za/category/fascination/">Fascination</a></li><li class="entry-category"><a  href="https://www.thedailyvox.co.za/category/opinion/">Opinion</a></li><li class="entry-category"><a  href="https://www.thedailyvox.co.za/category/technology/">Technology</a></li><li class="entry-category"><a  href="https://www.thedailyvox.co.za/category/the-agenda/">The Agenda</a></li><li class="entry-category"><a  href="https://www.thedailyvox.co.za/category/the-street/">The Street</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">TikTok’s secret algorithm is its greatest strength – and could also be its undoing</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.thedailyvox.co.za/author/user/">The Daily Vox Team</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-15T08:00:00+00:00" >February 15, 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=TikTok%E2%80%99s+secret+algorithm+is+its+greatest+strength+%E2%80%93%C2%A0and+could+also+be+its%C2%A0undoing %0A%0A https://www.thedailyvox.co.za/tiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thedailyvox.co.za%2Ftiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TikTok%E2%80%99s+secret+algorithm+is+its+greatest+strength+%E2%80%93%C2%A0and+could+also+be+its%C2%A0undoing&url=https%3A%2F%2Fwww.thedailyvox.co.za%2Ftiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing%2F&via=thedailyvox">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=TikTok’s secret algorithm is its greatest strength – and could also be its undoing&body=https://www.thedailyvox.co.za/tiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.thedailyvox.co.za/wp-content/uploads/2022/02/Tiktok-in-mobile-phone-130909-pixahive-1024x672-1.jpg" data-caption=""><img width="696" height="457" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20457'%3E%3C/svg%3E" data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/02/Tiktok-in-mobile-phone-130909-pixahive-1024x672-1-696x457.jpg 696w, https://www.thedailyvox.co.za/wp-content/uploads/2022/02/Tiktok-in-mobile-phone-130909-pixahive-1024x672-1-300x197.jpg 300w, https://www.thedailyvox.co.za/wp-content/uploads/2022/02/Tiktok-in-mobile-phone-130909-pixahive-1024x672-1-768x504.jpg 768w, https://www.thedailyvox.co.za/wp-content/uploads/2022/02/Tiktok-in-mobile-phone-130909-pixahive-1024x672-1-741x486.jpg 741w, https://www.thedailyvox.co.za/wp-content/uploads/2022/02/Tiktok-in-mobile-phone-130909-pixahive-1024x672-1-640x420.jpg 640w, https://www.thedailyvox.co.za/wp-content/uploads/2022/02/Tiktok-in-mobile-phone-130909-pixahive-1024x672-1.jpg 1024w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Tiktok-in-mobile-phone-130909-pixahive-1024x672" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/02/Tiktok-in-mobile-phone-130909-pixahive-1024x672-1-696x457.jpg"/><noscript><img width="696" height="457" class="entry-thumb td-modal-image" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/02/Tiktok-in-mobile-phone-130909-pixahive-1024x672-1-696x457.jpg" srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/02/Tiktok-in-mobile-phone-130909-pixahive-1024x672-1-696x457.jpg 696w, https://www.thedailyvox.co.za/wp-content/uploads/2022/02/Tiktok-in-mobile-phone-130909-pixahive-1024x672-1-300x197.jpg 300w, https://www.thedailyvox.co.za/wp-content/uploads/2022/02/Tiktok-in-mobile-phone-130909-pixahive-1024x672-1-768x504.jpg 768w, https://www.thedailyvox.co.za/wp-content/uploads/2022/02/Tiktok-in-mobile-phone-130909-pixahive-1024x672-1-741x486.jpg 741w, https://www.thedailyvox.co.za/wp-content/uploads/2022/02/Tiktok-in-mobile-phone-130909-pixahive-1024x672-1-640x420.jpg 640w, https://www.thedailyvox.co.za/wp-content/uploads/2022/02/Tiktok-in-mobile-phone-130909-pixahive-1024x672-1.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Tiktok-in-mobile-phone-130909-pixahive-1024x672"/></noscript></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_620c43ca7497e_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_13_620c43ca7497e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_620c43ca7497e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="7092469573"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="7092469573"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="7092469573"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="7092469573"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p><strong>I have a ten-year-old niece named Divya (not her real name) in rural northern India. Two years ago, I visited and she came running to hug me. I asked what was the best gift I could give her, and all she wanted was for me to follow her on TikTok.</strong></p>



<p><strong><a href="https://theconversation.com/profiles/shweta-singh-1289019">Shweta Singh</a>, <em><a href="https://theconversation.com/institutions/warwick-business-school-university-of-warwick-2650">Warwick Business School, University of Warwick</a></em></strong></p>



<p>Divya posts videos of her Bollywood dances and loves receiving likes for them. With around 10,000 followers, she already thinks she is a superstar. I didn’t have a TikTok account when she asked me to follow her, but, naturally, I signed up and have been enthusiastically supporting her ever since.</p>



<p>On seeing the news that Meta’s share price <a href="https://fortune.com/2022/02/02/facebook-lost-200-billion-in-market-value-earnings/"><strong>lost US$200 billion</strong></a> (£148 billion) in a day, and that Mark Zuckerberg was blaming TikTok, I must admit that my first thought was that Divya must be doing really well with her Bollywood dance videos. But joking aside, after more than a decade in which Facebook (now rebranded as Meta) has seemed impregnable as the superpower in social media, with nearly 3 billion monthly active users, it suddenly looks possible that this may not continue forever.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_620c43ca74777_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_12_620c43ca74777_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_620c43ca74777_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="3153224567"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="3153224567"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="3153224567"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="3153224567"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<p>TikTok has over 1 billion monthly users, and its user base has <strong><a href="https://www.statista.com/statistics/1267892/tiktok-global-mau/">virtually doubled</a> </strong>in the past year. As my niece Divya exemplifies, it’s heavily skewed to younger users, with under 19s <a href="https://www.statista.com/statistics/1095186/tiktok-us-users-age/"><strong>making up 25%</strong></a> of the total, potentially giving it a major advantage for the future.</p>



<p>The <a href="https://www.statista.com/statistics/376128/facebook-global-user-age-distribution/"><strong>average Facebook user</strong></a> is roughly a decade older. Even Instagram, Meta’s other huge social platform, with 2.1 billion users, has a <a href="https://www.statista.com/statistics/325587/instagram-global-age-group/"><strong>slightly higher</strong></a> age range to TikTok. And although Instagram is adding comparable numbers of users, it is <a href="https://www.indulgexpress.com/gadgets/apps/2021/oct/25/facebook-and-instagram-are-losing-young-users-36526.html#:%7E:text=Posting%20by%20teens%20had%20dropped,ageing%20up%20issue%20is%20real."><strong>losing younger ones</strong></a>. So is TikTok likely to keep doing as well in the future, and what will be the deciding factors?</p>



<h2 id="facebook-s-user-problem">Facebook’s user problem</h2>



<p>Strange to think that Facebook was once the Gucci of social media platforms. It was an exclusive club, with membership via invitation, for students of elite universities only. This helped to generate the buzz that carried it into the mainstream.</p>



<p>The platform exploited some of the basic principles of human psychology, not least that people feel connected to their friends when they feel close to them. Thus Facebook harnessed the power of pictures, along with other early options like the “poke” to make the whole interaction feel as tangible as possible.</p>



<p>Instagram was also built around pictures, but TikTok’s focus since launching in 2016 has been on building long-lasting connections via short, fun videos. Initially, these were a maximum of 15 seconds long, though now they can run to <strong><a href="https://www.alistdaily.com/social/social-media-news-070721/">three minutes</a>.</strong> After launching outside China in 2017, it also grew quickly because its technology seemed to understand users’ behaviour and preferences so well. Meta responded by launching the video-sharing service <a href="https://about.instagram.com/blog/announcements/introducing-instagram-reels-announcement">Instagram Reels</a> in 2020, but this has not slowed down TikTok’s massive growth.</p>



<p>For TikTok, which is owned by <strong><a href="https://www.wired.com/story/tiktok-year-trump-ban-no-change-new-threats/#:%7E:text=ByteDance%20still%20owns%20TikTok%2C%20which,looms%20over%20the%20popular%20app.">China’s ByteDance</a>,</strong> it didn’t take long before network effects kicked in, where each additional user attracts a multiple of other users: if all my friends are on there, I need to be there too. The reverse has happened to Facebook, probably aggravated by its flawed privacy policies and the way it drives users to extreme content for profit – as highlighted by whistleblower <a href="https://www.theguardian.com/technology/2021/oct/24/frances-haugen-i-never-wanted-to-be-a-whistleblower-but-lives-were-in-danger"><strong>Frances Haugen</strong></a>. It has<strong> <a href="https://www.theverge.com/2022/2/2/22914970/facebook-app-loses-daily-users-first-time-earnings">just reported</a> </strong>the first loss of daily users in its history.</p>



<h2 id="what-next">What next?</h2>



<p>Like other platforms, TikTok has faced concerns over users’ privacy, the spread of misinformation and scrolling addiction. But its biggest risk for the future is probably also its greatest success – a <a href="https://www.makeuseof.com/leaked-document-reveals-tiktoks-secret-algorithm/#:%7E:text=The%20TikTok%20algorithm%20operates%20with,and%20its%20troops%20of%20creators."><strong>secret algorithm</strong></a> that understands the deepest intricacies of users’ behaviour without asking any personal information. It simply looks at the amount of time they spend on any video and uses this to drive more content towards them.</p>



<p>Yet this also gives TikTok the ability to exploit human vulnerabilities to maximise our screen time. And the fact that it is so embedded with the youngest web users worldwide makes this potentially even more controversial.</p>



<p>The same algorithm that can make a video viral by targeting a very specific cross-section of people can also, say, make young users more conscious of their body image by pushing them content that plays on these insecurities. For similar reasons, I worry about Divya, who thinks that unless she gets ample likes for her TikTok videos, she is not good enough and her dancing is not worthwhile.</p>



<p>TikTok uses both human and algorithmic moderators to try and prevent harmful content from being spread by users. <a href="https://www.the-sun.com/lifestyle/4111916/which-countries-banned-tiktok/"><strong>Nonetheless, it has</strong></a> at times been banned in numerous countries over obscene or vulgar content, and is still banned in India (though many people manage to use it). It has also <a href="https://www.bbc.co.uk/news/technology-56815480">f<strong>aced lawsuits</strong></a> over how it uses children’s data.</p>



<p>Clearly, TikTok has the potential to become the world’s biggest social media platform. It also faces newer rivals such as <strong><a href="https://likee.video/m_index?lang=en">Likee</a>, <a href="https://clashapp.co/">Clash</a></strong> and <a href="https://triller.co/"><strong>Triller</strong></a>, but they all have fewer users.</p>



<p>But if TikTok becomes two or three times bigger, it will have the potential to cause more and more harm. Handled wrongly, it will become increasingly vulnerable to the sort of long-term reputational damage that is arguably now an issue for Facebook.</p>



<p>It should therefore definitely find ways to protect user privacy more aggressively, and design even more sophisticated solutions for enhanced content filtering via advanced artificial intelligence. If TikTok doesn’t do it, rivals will, which could quickly make them a more serious threat.</p>



<p>As for Meta, it could potentially buy <strong><a href="https://www.thedailyvox.co.za/a-guide-to-south-african-tiktok/">TikTok</a></strong> in the same way as it bought Instagram and WhatsApp, but the mood in the US is against allowing big tech to become more dominant. The other potential saving grace for Meta might be the metaverse, an immersive online world that Zuckerberg believes is the future of the internet.</p>



<p>If his bet is right, one important question will be how digital avatars will socialise with each other. I’m pretty sure that at least as far as Divya is concerned, she would want to use TikTok. Meta might therefore want to think about how to incorporate <strong><a href="https://www.thedailyvox.co.za/the-list-our-fave-international-tiktok-accounts/">TikTok </a></strong>into the world it wants to create. If it can’t control the communications interface itself, that would surely be the next best thing.</p>



<p><strong><a href="https://theconversation.com/profiles/shweta-singh-1289019">Shweta Singh</a>, Assistant Professor, Information Systems and Management, <em><a href="https://theconversation.com/institutions/warwick-business-school-university-of-warwick-2650">Warwick Business School, University of Warwick</a></em></strong></p>



<p><strong><em>This article is republished from <a href="https://theconversation.com">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/tiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing-176605">original article</a>.</em></strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_620c43ca74b23_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_14_620c43ca74b23_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_14_620c43ca74b23_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="9527061220"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="9527061220"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="9527061220"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="9527061220"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.thedailyvox.co.za/tiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=TikTok%E2%80%99s+secret+algorithm+is+its+greatest+strength+%E2%80%93%C2%A0and+could+also+be+its%C2%A0undoing %0A%0A https://www.thedailyvox.co.za/tiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thedailyvox.co.za%2Ftiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TikTok%E2%80%99s+secret+algorithm+is+its+greatest+strength+%E2%80%93%C2%A0and+could+also+be+its%C2%A0undoing&url=https%3A%2F%2Fwww.thedailyvox.co.za%2Ftiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing%2F&via=thedailyvox">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=TikTok’s secret algorithm is its greatest strength – and could also be its undoing&body=https://www.thedailyvox.co.za/tiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.thedailyvox.co.za/a-family-meeting-a-seat-at-the-all-black-table/">A family meeting: a seat at the all black table</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.thedailyvox.co.za/open-letter-to-moderna-ceo-and-chair/">Open Letter to Moderna CEO and Chair</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.thedailyvox.co.za/author/user/">The Daily Vox Team</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="The Daily Vox Team"></span><meta itemprop="datePublished" content="2022-02-15T08:00:00+00:00"><meta itemprop="dateModified" content="2022-02-10T12:50:40+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.thedailyvox.co.za/tiktoks-secret-algorithm-is-its-greatest-strength-and-could-also-be-its-undoing/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/dailyvox-logo-web.png"></span><meta itemprop="name" content="The Daily Vox"></span><meta itemprop="headline " content="TikTok’s secret algorithm is its greatest strength – and could also be its undoing"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.thedailyvox.co.za/wp-content/uploads/2022/02/Tiktok-in-mobile-phone-130909-pixahive-1024x672-1.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="672"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_15_620c43ca75c8f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_620c43ca75c8f" ><script>var block_td_uid_15_620c43ca75c8f = new tdBlock();
block_td_uid_15_620c43ca75c8f.id = "td_uid_15_620c43ca75c8f";
block_td_uid_15_620c43ca75c8f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_620c43ca75c8f_rand","td_column_number":3,"live_filter_cur_post_id":65601,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_620c43ca75c8f_rand","tdc_css_class_style":"td_uid_15_620c43ca75c8f_rand_style"}';
block_td_uid_15_620c43ca75c8f.td_column_number = "3";
block_td_uid_15_620c43ca75c8f.block_type = "td_block_related_posts";
block_td_uid_15_620c43ca75c8f.post_count = "3";
block_td_uid_15_620c43ca75c8f.found_posts = "1996";
block_td_uid_15_620c43ca75c8f.header_color = "";
block_td_uid_15_620c43ca75c8f.ajax_pagination_infinite_stop = "";
block_td_uid_15_620c43ca75c8f.max_num_pages = "666";
tdBlocksArray.push(block_td_uid_15_620c43ca75c8f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_16_620c43ca8220a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_620c43ca75c8f" href="#">RELATED ARTICLES</a><a id="td_uid_17_620c43ca82214" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_620c43ca75c8f" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_15_620c43ca75c8f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/open-letter-to-moderna-ceo-and-chair/" rel="bookmark" class="td-image-wrap" title="Open Letter to Moderna CEO and Chair"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2020/12/syringe-4966959_1280-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2020/12/syringe-4966959_1280-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Open Letter to Moderna CEO and Chair" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2020/12/syringe-4966959_1280-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2020/12/syringe-4966959_1280-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2020/12/syringe-4966959_1280-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2020/12/syringe-4966959_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Open Letter to Moderna CEO and Chair" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/open-letter-to-moderna-ceo-and-chair/" rel="bookmark" title="Open Letter to Moderna CEO and Chair">Open Letter to Moderna CEO and Chair</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/a-family-meeting-a-seat-at-the-all-black-table/" rel="bookmark" class="td-image-wrap" title="A family meeting: a seat at the all black table"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/lovemore-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/lovemore-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A family meeting: a seat at the all black table" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/lovemore-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/lovemore-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/lovemore-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/lovemore-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A family meeting: a seat at the all black table" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/a-family-meeting-a-seat-at-the-all-black-table/" rel="bookmark" title="A family meeting: a seat at the all black table">A family meeting: a seat at the all black table</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/abahlali-we-welcome-the-strong-social-dimensions-of-the-expert-panel-report-on-the-july-riots/" rel="bookmark" class="td-image-wrap" title="Abahlali: We welcome the strong social dimensions of the expert panel report on the July riots"><img width="218" height="136" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20136'%3E%3C/svg%3E"   alt="" title="Abahlali: We welcome the strong social dimensions of the expert panel report on the July riots" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2018/06/20170603_141640-e1644570291406.jpg" /><noscript><img width="218" height="136" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2018/06/20170603_141640-e1644570291406.jpg"   alt="" title="Abahlali: We welcome the strong social dimensions of the expert panel report on the July riots" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/abahlali-we-welcome-the-strong-social-dimensions-of-the-expert-panel-report-on-the-july-riots/" rel="bookmark" title="Abahlali: We welcome the strong social dimensions of the expert panel report on the July riots">Abahlali: We welcome the strong social dimensions of the expert panel report on the July riots</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_620c43ca75c8f" data-td_block_id="td_uid_15_620c43ca75c8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_620c43ca75c8f" data-td_block_id="td_uid_15_620c43ca75c8f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_620c43ca84275_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">18,130</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/thedailyvox"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,391</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/thedailyvox#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">40,182</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/thedailyvox"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">349</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC9-EHjkOfBwD2_jVBsgpxqQ"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.thedailyvox.co.za/category/politics/lge2021/"><img width="500" height="268" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20268'%3E%3C/svg%3E" class="image wp-image-64247  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2021/10/lge.png 500w, https://www.thedailyvox.co.za/wp-content/uploads/2021/10/lge-300x161.png 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2021/10/lge.png" /><noscript><img width="500" height="268" src="https://www.thedailyvox.co.za/wp-content/uploads/2021/10/lge.png" class="image wp-image-64247  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.thedailyvox.co.za/wp-content/uploads/2021/10/lge.png 500w, https://www.thedailyvox.co.za/wp-content/uploads/2021/10/lge-300x161.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_19_620c43ca84cc8_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_19_620c43ca84cc8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_19_620c43ca84cc8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="5490300216"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="5490300216"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="5490300216"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="5490300216"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_20_620c43ca854eb_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_20_620c43ca854eb_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_20_620c43ca854eb_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="3385158851"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="3385158851"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="3385158851"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="3385158851"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.thedailyvox.co.za/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="The Daily Vox" title="The Daily Vox" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/footer.png"/><noscript><img src="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/footer.png" alt="The Daily Vox" title="The Daily Vox"/></noscript></a></div><div class="footer-text-wrap"><center><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2019/07/iab-dailyvox.png"><noscript><img src="https://www.thedailyvox.co.za/wp-content/uploads/2019/07/iab-dailyvox.png"></noscript></center></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thedailyvox" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/thedailyvox" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/thedailyvox" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/channel/UC9-EHjkOfBwD2_jVBsgpxqQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-test-nav-container"><ul id="menu-test-nav-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-51426"><a href="https://www.thedailyvox.co.za/about-the-daily-vox/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51432"><a href="https://www.thedailyvox.co.za/advertise-with-us/">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51433"><a href="https://www.thedailyvox.co.za/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63164"><a href="https://www.thedailyvox.co.za/terms-of-use/">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63165"><a href="https://www.thedailyvox.co.za/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63166"><a href="https://www.thedailyvox.co.za/cookie-policy/">Cookie Policy</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2021 The Daily Vox - Citizen | Speak | Amplify<br>
Web Development by <a href="http://www.digitalboutique.co.za"> Digital Boutique</a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent. You may also read more about our <a href="https://www.thedailyvox.co.za/cookie-policy/">Cookie Policy </a> | <a href="https://www.thedailyvox.co.za/privacy-policy/"> Privacy Policy</a> | <a href="https://www.thedailyvox.co.za/terms-of-use/"> Website Terms of Use</a></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px;" >Cookie Settings</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all"  class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button" >Accept All</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional"  />
                        <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Functional</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance"  />
                        <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Performance</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics"  />
                        <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Analytics</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement"  />
                        <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Advertisement</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others"  />
                        <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Others</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/open-letter-to-moderna-ceo-and-chair/" rel="bookmark" class="td-image-wrap" title="Open Letter to Moderna CEO and Chair"><img width="324" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2020/12/syringe-4966959_1280-324x160.jpg 324w, https://www.thedailyvox.co.za/wp-content/uploads/2020/12/syringe-4966959_1280-533x261.jpg 533w" data-lazy-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Open Letter to Moderna CEO and Chair" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2020/12/syringe-4966959_1280-324x160.jpg" /><noscript><img width="324" height="160" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2020/12/syringe-4966959_1280-324x160.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2020/12/syringe-4966959_1280-324x160.jpg 324w, https://www.thedailyvox.co.za/wp-content/uploads/2020/12/syringe-4966959_1280-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Open Letter to Moderna CEO and Chair" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/open-letter-to-moderna-ceo-and-chair/" rel="bookmark" title="Open Letter to Moderna CEO and Chair">Open Letter to Moderna CEO and Chair</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.thedailyvox.co.za/author/user/">The Daily Vox Team</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-15T11:34:20+00:00" >February 15, 2022</time></span>                <div class="td-module-comments"><a href="https://www.thedailyvox.co.za/open-letter-to-moderna-ceo-and-chair/#respond">0</a></div>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/a-family-meeting-a-seat-at-the-all-black-table/" rel="bookmark" class="td-image-wrap" title="A family meeting: a seat at the all black table"><img width="324" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/lovemore-324x160.jpg 324w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/lovemore-533x261.jpg 533w" data-lazy-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="A family meeting: a seat at the all black table" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/lovemore-324x160.jpg" /><noscript><img width="324" height="160" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/lovemore-324x160.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/01/lovemore-324x160.jpg 324w, https://www.thedailyvox.co.za/wp-content/uploads/2022/01/lovemore-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="A family meeting: a seat at the all black table" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/a-family-meeting-a-seat-at-the-all-black-table/" rel="bookmark" title="A family meeting: a seat at the all black table">A family meeting: a seat at the all black table</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.thedailyvox.co.za/author/accountability-lab-south-africa/">Accountability Lab</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-14T09:00:00+00:00" >February 14, 2022</time></span>                <div class="td-module-comments"><a href="https://www.thedailyvox.co.za/a-family-meeting-a-seat-at-the-all-black-table/#respond">0</a></div>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/abahlali-we-welcome-the-strong-social-dimensions-of-the-expert-panel-report-on-the-july-riots/" rel="bookmark" class="td-image-wrap" title="Abahlali: We welcome the strong social dimensions of the expert panel report on the July riots"><img width="257" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20257%20160'%3E%3C/svg%3E"   alt="" title="Abahlali: We welcome the strong social dimensions of the expert panel report on the July riots" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2018/06/20170603_141640-e1644570291406.jpg" /><noscript><img width="257" height="160" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2018/06/20170603_141640-e1644570291406.jpg"   alt="" title="Abahlali: We welcome the strong social dimensions of the expert panel report on the July riots" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/abahlali-we-welcome-the-strong-social-dimensions-of-the-expert-panel-report-on-the-july-riots/" rel="bookmark" title="Abahlali: We welcome the strong social dimensions of the expert panel report on the July riots">Abahlali: We welcome the strong social dimensions of the expert panel...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.thedailyvox.co.za/author/user/">The Daily Vox Team</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-11T11:07:22+00:00" >February 11, 2022</time></span>                <div class="td-module-comments"><a href="https://www.thedailyvox.co.za/abahlali-we-welcome-the-strong-social-dimensions-of-the-expert-panel-report-on-the-july-riots/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 620c43ca8f933
    -->

    <script type="text/javascript">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</script><script>WebFont.load({google:{families:['Lato:900:latin','Lato:300:latin','Playfair+Display:700italic:latin','Merriweather:700:latin','Crete+Round::latin','PT+Sans+Narrow:700:latin']}});</script><script type="text/javascript" src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js" defer></script></script><link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.thedailyvox.co.za\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.5' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.thedailyvox.co.za\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"3eaa34e20b","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.8' id='ppress-frontend-script-js' defer></script>
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js' defer></script>
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js' defer></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[65601]");
                });
            
</script>

<script src='https://stats.wp.com/e-202207.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'69941890',post:'65601',tz:'2',srv:'www.thedailyvox.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '69941890', '65601' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.thedailyvox.co.za/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1644970954 -->