<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>South Africa’s biggest cities are out of water, but the dams are full: what’s gone wrong - The Daily Vox</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" /></noscript>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.thedailyvox.co.za/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.thedailyvox.co.za/wp-content/uploads/2018/02/4120359367_c43680f972_b.jpg" /><link rel="icon" type="image/png" href="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/apple-icon-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="South Africa’s major cities in the Gauteng Province – the country’s economic heartland – are experiencing major water shortages. In Johannesburg and Tshwane taps have run dry, with numerous areas experiencing intermittent supply while some areas have no water at all." />
	<link rel="canonical" href="https://www.thedailyvox.co.za/south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="South Africa’s biggest cities are out of water, but the dams are full: what’s gone wrong - The Daily Vox" />
	<meta property="og:description" content="South Africa’s major cities in the Gauteng Province – the country’s economic heartland – are experiencing major water shortages. In Johannesburg and Tshwane taps have run dry, with numerous areas experiencing intermittent supply while some areas have no water at all." />
	<meta property="og:url" content="https://www.thedailyvox.co.za/south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong/" />
	<meta property="og:site_name" content="The Daily Vox" />
	<meta property="article:publisher" content="https://www.facebook.com/thedailyvox" />
	<meta property="article:published_time" content="2022-10-24T09:03:26+00:00" />
	<meta property="article:modified_time" content="2022-10-24T09:21:52+00:00" />
	<meta property="og:image" content="https://www.thedailyvox.co.za/wp-content/uploads/2018/02/4120359367_c43680f972_b.jpg" />
	<meta property="og:image:width" content="1150" />
	<meta property="og:image:height" content="642" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="The Conversation" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@thedailyvox" />
	<meta name="twitter:site" content="@thedailyvox" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="The Conversation" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.thedailyvox.co.za/south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong/","url":"https://www.thedailyvox.co.za/south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong/","name":"South Africa’s biggest cities are out of water, but the dams are full: what’s gone wrong - The Daily Vox","isPartOf":{"@id":"https://www.thedailyvox.co.za/#website"},"primaryImageOfPage":{"@id":"https://www.thedailyvox.co.za/south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong/#primaryimage"},"image":{"@id":"https://www.thedailyvox.co.za/south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong/#primaryimage"},"thumbnailUrl":"https://www.thedailyvox.co.za/wp-content/uploads/2018/02/4120359367_c43680f972_b.jpg","datePublished":"2022-10-24T09:03:26+00:00","dateModified":"2022-10-24T09:21:52+00:00","author":{"@id":"https://www.thedailyvox.co.za/#/schema/person/7b368f46dd98e763ddab5398ed8754e8"},"description":"South Africa’s major cities in the Gauteng Province – the country’s economic heartland – are experiencing major water shortages. In Johannesburg and Tshwane taps have run dry, with numerous areas experiencing intermittent supply while some areas have no water at all.","breadcrumb":{"@id":"https://www.thedailyvox.co.za/south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.thedailyvox.co.za/south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.thedailyvox.co.za/south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong/#primaryimage","url":"https://www.thedailyvox.co.za/wp-content/uploads/2018/02/4120359367_c43680f972_b.jpg","contentUrl":"https://www.thedailyvox.co.za/wp-content/uploads/2018/02/4120359367_c43680f972_b.jpg","width":1150,"height":642},{"@type":"BreadcrumbList","@id":"https://www.thedailyvox.co.za/south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.thedailyvox.co.za/"},{"@type":"ListItem","position":2,"name":"South Africa’s biggest cities are out of water, but the dams are full: what’s gone wrong"}]},{"@type":"WebSite","@id":"https://www.thedailyvox.co.za/#website","url":"https://www.thedailyvox.co.za/","name":"The Daily Vox","description":"Citizen.Speak.Amplify","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thedailyvox.co.za/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.thedailyvox.co.za/#/schema/person/7b368f46dd98e763ddab5398ed8754e8","name":"The Conversation","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.thedailyvox.co.za/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/b80e84bfa5b3e1265f645546651084c7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b80e84bfa5b3e1265f645546651084c7?s=96&d=mm&r=g","caption":"The Conversation"},"url":"https://www.thedailyvox.co.za/author/the-conversation/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Daily Vox &raquo; Feed" href="https://www.thedailyvox.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Vox &raquo; Comments Feed" href="https://www.thedailyvox.co.za/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='charitable-styles-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/charitable/assets/css/charitable.min.css?ver=1.7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />

<link rel='stylesheet' id='td-theme-css'  href='https://www.thedailyvox.co.za/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-content/plugins/charitable/assets/js/libraries/js-cookie.min.js?ver=2.1.4' id='js-cookie-js' defer></script>
<script type='text/javascript' id='charitable-sessions-js-extra'>
/* <![CDATA[ */
var CHARITABLE_SESSION = {"ajaxurl":"https:\/\/www.thedailyvox.co.za\/wp-admin\/admin-ajax.php","id":"","cookie_name":"charitable_session","expiration":"86400","expiration_variant":"82800","secure":"","cookie_path":"\/","cookie_domain":"","generated_id":"6d02a24368cbf58f4ebf1eac05aba302","disable_cookie":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-content/plugins/charitable/assets/js/charitable-session.min.js?ver=1.7.0.3' id='charitable-sessions-js' defer></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.thedailyvox.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.3' id='cookie-law-info-js' defer></script>
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.3.0' id='ppress-flatpickr-js' defer></script>
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.3.0' id='ppress-select2-js' defer></script>
<link rel="https://api.w.org/" href="https://www.thedailyvox.co.za/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thedailyvox.co.za/wp-json/wp/v2/posts/66773" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thedailyvox.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thedailyvox.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.thedailyvox.co.za/?p=66773' />
<link rel="alternate" type="application/json+oembed" href="https://www.thedailyvox.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thedailyvox.co.za%2Fsouth-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thedailyvox.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thedailyvox.co.za%2Fsouth-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"6be5f3ddfe","wpRestUrl":"https:\/\/www.thedailyvox.co.za\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.thedailyvox.co.za\/wp-admin\/","wpRestNonce":"6be5f3ddfe","wpRestUrl":"https:\/\/www.thedailyvox.co.za\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style id="charitable-highlight-colour-styles">.campaign-raised .amount,.campaign-figures .amount,.donors-count,.time-left,.charitable-form-field a:not(.button),.charitable-form-fields .charitable-fieldset a:not(.button),.charitable-notice,.charitable-notice .errors a { color:#174c9b; }.campaign-progress-bar .bar,.donate-button,.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected { background-color:#174c9b; }.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected,.charitable-notice,.charitable-drag-drop-images li:hover a.remove-image,.supports-drag-drop .charitable-drag-drop-dropzone.drag-over { border-color:#174c9b; }</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51954649-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51954649-1');
</script>



<script type="text/javascript" src="https://subscriptions.touchbasepro.com/h/d/DAB8DC29C9570FA5/888D8F5505F433E9/popup.js" defer></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.thedailyvox.co.za/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.thedailyvox.co.za/category/accountability/",
                    "name": "Accountability"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.thedailyvox.co.za/south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong/",
                    "name": "South Africa’s biggest cities are out of water, but the dams are..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-66773 single-format-standard south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thedailyvox" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/thedailyvox" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/thedailyvox" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/channel/UC9-EHjkOfBwD2_jVBsgpxqQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-nav-container"><ul id="menu-main-nav" class="td-mobile-main-menu"><li id="menu-item-51411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-51411"><a href="https://www.thedailyvox.co.za/">Home</a></li>
<li id="menu-item-59461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59461"><a href="https://www.thedailyvox.co.za/category/education/">Education</a></li>
<li id="menu-item-53315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53315"><a href="https://www.thedailyvox.co.za/category/politics/">Politics<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.thedailyvox.co.za/category/politics/lge2021/">#LGE2021</a></li>
	<li class="menu-item-0"><a href="https://www.thedailyvox.co.za/category/politics/2019-national-elections/">2019 National Elections</a></li>
	<li class="menu-item-0"><a href="https://www.thedailyvox.co.za/category/politics/student-leader/">student leader</a></li>
</ul>
</li>
<li id="menu-item-59462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59462"><a href="https://www.thedailyvox.co.za/category/economy/">Economy</a></li>
<li id="menu-item-59463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59463"><a href="https://www.thedailyvox.co.za/category/debate/columnists/">Columnists</a></li>
<li id="menu-item-53316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53316"><a href="https://www.thedailyvox.co.za/category/accountability/">Accountability</a></li>
<li id="menu-item-51425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51425"><a href="https://www.thedailyvox.co.za/category/top-of-the-vox/">Top of the Vox</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.thedailyvox.co.za/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, October 25, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-test-nav" class="top-header-menu"><li id="menu-item-51426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-51426"><a href="https://www.thedailyvox.co.za/about-the-daily-vox/">About Us</a></li>
<li id="menu-item-51432" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51432"><a href="https://www.thedailyvox.co.za/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-51433" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51433"><a href="https://www.thedailyvox.co.za/contact/">Contact</a></li>
<li id="menu-item-63164" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63164"><a href="https://www.thedailyvox.co.za/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-63165" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63165"><a href="https://www.thedailyvox.co.za/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-63166" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63166"><a href="https://www.thedailyvox.co.za/cookie-policy/">Cookie Policy</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thedailyvox" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/thedailyvox" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/thedailyvox" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/channel/UC9-EHjkOfBwD2_jVBsgpxqQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.thedailyvox.co.za/">
            <img class="td-retina-data" data-retina="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/dailyvox-logo-retina.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="The Daily Vox" title="The Daily Vox" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/dailyvox-logo-web.png"/><noscript><img class="td-retina-data" data-retina="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/dailyvox-logo-retina.png" src="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/dailyvox-logo-web.png" alt="The Daily Vox" title="The Daily Vox"/></noscript>
            <span class="td-visual-hidden">The Daily Vox</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_6357978a41134_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_6357978a41134_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_6357978a41134_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="5656098978"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="5656098978"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="5656098978"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="5656098978"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.thedailyvox.co.za/">
			<img class="td-retina-data" data-retina="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/dailyvox-mobile-r.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="The Daily Vox" title="The Daily Vox" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/daily-vox-mobile-w.png"/><noscript><img class="td-retina-data" data-retina="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/dailyvox-mobile-r.png" src="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/daily-vox-mobile-w.png" alt="The Daily Vox" title="The Daily Vox"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.thedailyvox.co.za/">
			<img class="td-retina-data" data-retina="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/dailyvox-logo-retina.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="The Daily Vox" title="The Daily Vox" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/dailyvox-logo-web.png"/><noscript><img class="td-retina-data" data-retina="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/dailyvox-logo-retina.png" src="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/dailyvox-logo-web.png" alt="The Daily Vox" title="The Daily Vox"/></noscript>
		</a>
	    </div>
    <div class="menu-main-nav-container"><ul id="menu-main-nav-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-51411"><a href="https://www.thedailyvox.co.za/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59461"><a href="https://www.thedailyvox.co.za/category/education/">Education</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6357978a45ca2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_6357978a45ca2" ><script>var block_td_uid_2_6357978a45ca2 = new tdBlock();
block_td_uid_2_6357978a45ca2.id = "td_uid_2_6357978a45ca2";
block_td_uid_2_6357978a45ca2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7024","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6357978a45ca2_rand","tdc_css_class":"td_uid_2_6357978a45ca2_rand","tdc_css_class_style":"td_uid_2_6357978a45ca2_rand_style"}';
block_td_uid_2_6357978a45ca2.td_column_number = "3";
block_td_uid_2_6357978a45ca2.block_type = "td_block_mega_menu";
block_td_uid_2_6357978a45ca2.post_count = "5";
block_td_uid_2_6357978a45ca2.found_posts = "320";
block_td_uid_2_6357978a45ca2.header_color = "";
block_td_uid_2_6357978a45ca2.ajax_pagination_infinite_stop = "";
block_td_uid_2_6357978a45ca2.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_2_6357978a45ca2);
</script><div id=td_uid_2_6357978a45ca2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/mentorship-and-leadership-organisation-faculty-of-best-advisory-celebrates-10-years/" rel="bookmark" class="td-image-wrap" title="Mentorship and leadership organisation Faculty of Best Advisory celebrates 10 years"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/IMG_8366-scaled-e1665063019364-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/10/IMG_8366-scaled-e1665063019364-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mentorship and leadership organisation Faculty of Best Advisory celebrates 10 years" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/IMG_8366-scaled-e1665063019364-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/IMG_8366-scaled-e1665063019364-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/IMG_8366-scaled-e1665063019364-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/10/IMG_8366-scaled-e1665063019364-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mentorship and leadership organisation Faculty of Best Advisory celebrates 10 years" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/mentorship-and-leadership-organisation-faculty-of-best-advisory-celebrates-10-years/" rel="bookmark" title="Mentorship and leadership organisation Faculty of Best Advisory celebrates 10 years">Mentorship and leadership organisation Faculty of Best Advisory celebrates 10 years</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/pragmatic-solutions-needed-for-the-digital-divide-in-south-african-schools/" rel="bookmark" class="td-image-wrap" title="Pragmatic solutions needed for the digital divide in South African schools"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/09/computer-room-computer-training-school-training-room-preview-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/09/computer-room-computer-training-school-training-room-preview-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pragmatic solutions needed for the digital divide in South African schools" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/09/computer-room-computer-training-school-training-room-preview-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/09/computer-room-computer-training-school-training-room-preview-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/09/computer-room-computer-training-school-training-room-preview-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/09/computer-room-computer-training-school-training-room-preview-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pragmatic solutions needed for the digital divide in South African schools" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/pragmatic-solutions-needed-for-the-digital-divide-in-south-african-schools/" rel="bookmark" title="Pragmatic solutions needed for the digital divide in South African schools">Pragmatic solutions needed for the digital divide in South African schools</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/nalibali-releases-6-free-children-stories-to-celebrate-heritage-month/" rel="bookmark" class="td-image-wrap" title="Nal’ibali releases 6 free children stories to celebrate Heritage Month"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/09/Gogo-reading-e1663072869839-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/09/Gogo-reading-e1663072869839-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nal’ibali releases 6 free children stories to celebrate Heritage Month" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/09/Gogo-reading-e1663072869839-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/09/Gogo-reading-e1663072869839-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/09/Gogo-reading-e1663072869839-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/09/Gogo-reading-e1663072869839-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nal’ibali releases 6 free children stories to celebrate Heritage Month" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/nalibali-releases-6-free-children-stories-to-celebrate-heritage-month/" rel="bookmark" title="Nal’ibali releases 6 free children stories to celebrate Heritage Month">Nal’ibali releases 6 free children stories to celebrate Heritage Month</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/digify-languages-african-languages-in-the-digital-age/" rel="bookmark" class="td-image-wrap" title="Digify Languages: African Languages in the Digital Age"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/09/IMG_5398-scaled-e1663054357477-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/09/IMG_5398-scaled-e1663054357477-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Digify Languages: African Languages in the Digital Age" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/09/IMG_5398-scaled-e1663054357477-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/09/IMG_5398-scaled-e1663054357477-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/09/IMG_5398-scaled-e1663054357477-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/09/IMG_5398-scaled-e1663054357477-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Digify Languages: African Languages in the Digital Age" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/digify-languages-african-languages-in-the-digital-age/" rel="bookmark" title="Digify Languages: African Languages in the Digital Age">Digify Languages: African Languages in the Digital Age</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/significant-changes-gazetted-for-higher-education-institutions/" rel="bookmark" class="td-image-wrap" title="Significant changes gazetted for higher education institutions "><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2021/03/Ready_for_final_exam_at_Norwegian_University_of_Science_and_Technology-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2021/03/Ready_for_final_exam_at_Norwegian_University_of_Science_and_Technology-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Significant changes gazetted for higher education institutions " data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2021/03/Ready_for_final_exam_at_Norwegian_University_of_Science_and_Technology-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2021/03/Ready_for_final_exam_at_Norwegian_University_of_Science_and_Technology-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2021/03/Ready_for_final_exam_at_Norwegian_University_of_Science_and_Technology-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2021/03/Ready_for_final_exam_at_Norwegian_University_of_Science_and_Technology-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Significant changes gazetted for higher education institutions " /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/significant-changes-gazetted-for-higher-education-institutions/" rel="bookmark" title="Significant changes gazetted for higher education institutions ">Significant changes gazetted for higher education institutions </a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6357978a45ca2" data-td_block_id="td_uid_2_6357978a45ca2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6357978a45ca2" data-td_block_id="td_uid_2_6357978a45ca2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53315"><a href="https://www.thedailyvox.co.za/category/politics/">Politics</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_6357978a51c9c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_6357978a51c9c" ><script>var block_td_uid_3_6357978a51c9c = new tdBlock();
block_td_uid_3_6357978a51c9c.id = "td_uid_3_6357978a51c9c";
block_td_uid_3_6357978a51c9c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7028","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_6357978a51c9c_rand","tdc_css_class":"td_uid_3_6357978a51c9c_rand","tdc_css_class_style":"td_uid_3_6357978a51c9c_rand_style"}';
block_td_uid_3_6357978a51c9c.td_column_number = "3";
block_td_uid_3_6357978a51c9c.block_type = "td_block_mega_menu";
block_td_uid_3_6357978a51c9c.post_count = "4";
block_td_uid_3_6357978a51c9c.found_posts = "690";
block_td_uid_3_6357978a51c9c.header_color = "";
block_td_uid_3_6357978a51c9c.ajax_pagination_infinite_stop = "";
block_td_uid_3_6357978a51c9c.max_num_pages = "173";
tdBlocksArray.push(block_td_uid_3_6357978a51c9c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_6357978a51c9c" id="td_uid_4_6357978a55cae" data-td_block_id="td_uid_3_6357978a51c9c" data-td_filter_value="" href="https://www.thedailyvox.co.za/category/politics/">All</a><a class="mega-menu-sub-cat-td_uid_3_6357978a51c9c"  id="td_uid_5_6357978a55d0a" data-td_block_id="td_uid_3_6357978a51c9c" data-td_filter_value="531668028" href="https://www.thedailyvox.co.za/category/politics/lge2021/">#LGE2021</a><a class="mega-menu-sub-cat-td_uid_3_6357978a51c9c"  id="td_uid_6_6357978a55d4a" data-td_block_id="td_uid_3_6357978a51c9c" data-td_filter_value="531662993" href="https://www.thedailyvox.co.za/category/politics/2019-national-elections/">2019 National Elections</a><a class="mega-menu-sub-cat-td_uid_3_6357978a51c9c"  id="td_uid_7_6357978a55d82" data-td_block_id="td_uid_3_6357978a51c9c" data-td_filter_value="531661748" href="https://www.thedailyvox.co.za/category/politics/student-leader/">student leader</a></div></div><div id=td_uid_3_6357978a51c9c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/student-politics-same-plot-new-players/" rel="bookmark" class="td-image-wrap" title="Student politics – same plot, new players"><img width="218" height="111" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20111'%3E%3C/svg%3E"   alt="" title="Student politics – same plot, new players" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2017/11/third-force-is-fees-feesmustfall-placard.jpeg" /><noscript><img width="218" height="111" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2017/11/third-force-is-fees-feesmustfall-placard.jpeg"   alt="" title="Student politics – same plot, new players" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/student-politics-same-plot-new-players/" rel="bookmark" title="Student politics – same plot, new players">Student politics – same plot, new players</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/statement-protesters-continue-to-demand-president-and-finance-minister-implement-basic-income-grant-now/" rel="bookmark" class="td-image-wrap" title="Statement: Protesters continue to demand President and Finance Minister implement Basic Income Grant now"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Statement: Protesters continue to demand President and Finance Minister implement Basic Income Grant now" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Statement: Protesters continue to demand President and Finance Minister implement Basic Income Grant now" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/statement-protesters-continue-to-demand-president-and-finance-minister-implement-basic-income-grant-now/" rel="bookmark" title="Statement: Protesters continue to demand President and Finance Minister implement Basic Income Grant now">Statement: Protesters continue to demand President and Finance Minister implement Basic&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/personal-notes-on-feesmustfall-how-things-could-have-been-different/" rel="bookmark" class="td-image-wrap" title="Personal notes on #FeesMustFall: How things could have been different."><img width="218" height="110" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20110'%3E%3C/svg%3E"   alt="" title="Personal notes on #FeesMustFall: How things could have been different." data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2017/09/feesmustfall-protests-yeshiel-panchia.jpeg" /><noscript><img width="218" height="110" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2017/09/feesmustfall-protests-yeshiel-panchia.jpeg"   alt="" title="Personal notes on #FeesMustFall: How things could have been different." /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/personal-notes-on-feesmustfall-how-things-could-have-been-different/" rel="bookmark" title="Personal notes on #FeesMustFall: How things could have been different.">Personal notes on #FeesMustFall: How things could have been different.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/a-new-wave-of-activism-is-rising-a-political-awakening-from-fmf/" rel="bookmark" class="td-image-wrap" title="A new wave of activism is rising &#8211; a political awakening from FMF"><img width="218" height="117" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20117'%3E%3C/svg%3E"   alt="" title="A new wave of activism is rising &#8211; a political awakening from FMF" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2016/10/ukzn-feesmustfall-protest-2.jpeg" /><noscript><img width="218" height="117" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2016/10/ukzn-feesmustfall-protest-2.jpeg"   alt="" title="A new wave of activism is rising &#8211; a political awakening from FMF" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/a-new-wave-of-activism-is-rising-a-political-awakening-from-fmf/" rel="bookmark" title="A new wave of activism is rising &#8211; a political awakening from FMF">A new wave of activism is rising &#8211; a political awakening&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6357978a51c9c" data-td_block_id="td_uid_3_6357978a51c9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6357978a51c9c" data-td_block_id="td_uid_3_6357978a51c9c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-59462"><a href="https://www.thedailyvox.co.za/category/economy/">Economy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_6357978a63323_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_6357978a63323" ><script>var block_td_uid_8_6357978a63323 = new tdBlock();
block_td_uid_8_6357978a63323.id = "td_uid_8_6357978a63323";
block_td_uid_8_6357978a63323.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"531663370","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_6357978a63323_rand","tdc_css_class":"td_uid_8_6357978a63323_rand","tdc_css_class_style":"td_uid_8_6357978a63323_rand_style"}';
block_td_uid_8_6357978a63323.td_column_number = "3";
block_td_uid_8_6357978a63323.block_type = "td_block_mega_menu";
block_td_uid_8_6357978a63323.post_count = "5";
block_td_uid_8_6357978a63323.found_posts = "107";
block_td_uid_8_6357978a63323.header_color = "";
block_td_uid_8_6357978a63323.ajax_pagination_infinite_stop = "";
block_td_uid_8_6357978a63323.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_8_6357978a63323);
</script><div id=td_uid_8_6357978a63323 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong/" rel="bookmark" class="td-image-wrap" title="South Africa’s biggest cities are out of water, but the dams are full: what’s gone wrong"><img width="218" height="122" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20122'%3E%3C/svg%3E"   alt="" title="South Africa’s biggest cities are out of water, but the dams are full: what’s gone wrong" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2018/02/4120359367_c43680f972_b.jpg" /><noscript><img width="218" height="122" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2018/02/4120359367_c43680f972_b.jpg"   alt="" title="South Africa’s biggest cities are out of water, but the dams are full: what’s gone wrong" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong/" rel="bookmark" title="South Africa’s biggest cities are out of water, but the dams are full: what’s gone wrong">South Africa’s biggest cities are out of water, but the dams&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/statement-protesters-continue-to-demand-president-and-finance-minister-implement-basic-income-grant-now/" rel="bookmark" class="td-image-wrap" title="Statement: Protesters continue to demand President and Finance Minister implement Basic Income Grant now"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Statement: Protesters continue to demand President and Finance Minister implement Basic Income Grant now" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Statement: Protesters continue to demand President and Finance Minister implement Basic Income Grant now" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/statement-protesters-continue-to-demand-president-and-finance-minister-implement-basic-income-grant-now/" rel="bookmark" title="Statement: Protesters continue to demand President and Finance Minister implement Basic Income Grant now">Statement: Protesters continue to demand President and Finance Minister implement Basic&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/7-non-fiction-book-releases-to-add-to-your-tbr/" rel="bookmark" class="td-image-wrap" title="7 non-fiction book releases to add to your TBR"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/IMG_8726-scaled-e1665653642201-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/10/IMG_8726-scaled-e1665653642201-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="7 non-fiction book releases to add to your TBR" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/IMG_8726-scaled-e1665653642201-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/IMG_8726-scaled-e1665653642201-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/IMG_8726-scaled-e1665653642201-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/10/IMG_8726-scaled-e1665653642201-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="7 non-fiction book releases to add to your TBR" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/7-non-fiction-book-releases-to-add-to-your-tbr/" rel="bookmark" title="7 non-fiction book releases to add to your TBR">7 non-fiction book releases to add to your TBR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/5-steps-you-can-take-to-manage-a-hike-in-interest-rates/" rel="bookmark" class="td-image-wrap" title="5 steps you can take to manage a hike in interest rates"><img width="218" height="110" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20110'%3E%3C/svg%3E"   alt="" title="5 steps you can take to manage a hike in interest rates" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2018/02/800px-Exchange_Money_Conversion_to_Foreign_Currency.jpg" /><noscript><img width="218" height="110" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2018/02/800px-Exchange_Money_Conversion_to_Foreign_Currency.jpg"   alt="" title="5 steps you can take to manage a hike in interest rates" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/5-steps-you-can-take-to-manage-a-hike-in-interest-rates/" rel="bookmark" title="5 steps you can take to manage a hike in interest rates">5 steps you can take to manage a hike in interest rates</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/south-africas-increasing-water-stress-requires-urgent-informed-actions/" rel="bookmark" class="td-image-wrap" title="South Africa’s increasing water stress requires urgent informed actions"><img width="218" height="110" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20110'%3E%3C/svg%3E"   alt="" title="South Africa’s increasing water stress requires urgent informed actions" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2018/01/CPTWaterFeaturedImage5-1.jpg" /><noscript><img width="218" height="110" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2018/01/CPTWaterFeaturedImage5-1.jpg"   alt="" title="South Africa’s increasing water stress requires urgent informed actions" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/south-africas-increasing-water-stress-requires-urgent-informed-actions/" rel="bookmark" title="South Africa’s increasing water stress requires urgent informed actions">South Africa’s increasing water stress requires urgent informed actions</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6357978a63323" data-td_block_id="td_uid_8_6357978a63323"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_6357978a63323" data-td_block_id="td_uid_8_6357978a63323"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59463"><a href="https://www.thedailyvox.co.za/category/debate/columnists/">Columnists</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_6357978a7097c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_6357978a7097c" ><script>var block_td_uid_9_6357978a7097c = new tdBlock();
block_td_uid_9_6357978a7097c.id = "td_uid_9_6357978a7097c";
block_td_uid_9_6357978a7097c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7026","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_6357978a7097c_rand","tdc_css_class":"td_uid_9_6357978a7097c_rand","tdc_css_class_style":"td_uid_9_6357978a7097c_rand_style"}';
block_td_uid_9_6357978a7097c.td_column_number = "3";
block_td_uid_9_6357978a7097c.block_type = "td_block_mega_menu";
block_td_uid_9_6357978a7097c.post_count = "5";
block_td_uid_9_6357978a7097c.found_posts = "129";
block_td_uid_9_6357978a7097c.header_color = "";
block_td_uid_9_6357978a7097c.ajax_pagination_infinite_stop = "";
block_td_uid_9_6357978a7097c.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_9_6357978a7097c);
</script><div id=td_uid_9_6357978a7097c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/what-is-in-a-word-ableism/" rel="bookmark" class="td-image-wrap" title="What is in a word &#8211; ableism"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2021/11/pxfuel.com_-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2021/11/pxfuel.com_-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="What is in a word &#8211; ableism" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2021/11/pxfuel.com_-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2021/11/pxfuel.com_-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2021/11/pxfuel.com_-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2021/11/pxfuel.com_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="What is in a word &#8211; ableism" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/what-is-in-a-word-ableism/" rel="bookmark" title="What is in a word &#8211; ableism">What is in a word &#8211; ableism</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/corona-on-the-other-side-of-wealth/" rel="bookmark" class="td-image-wrap" title="Corona on the other side of wealth"><img width="218" height="111" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20111'%3E%3C/svg%3E"   alt="" title="Corona on the other side of wealth" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2017/08/Township-KZN.jpg" /><noscript><img width="218" height="111" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2017/08/Township-KZN.jpg"   alt="" title="Corona on the other side of wealth" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/corona-on-the-other-side-of-wealth/" rel="bookmark" title="Corona on the other side of wealth">Corona on the other side of wealth</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/the-das-deluded-or-demagogue-approach-to-stellenbosch-university/" rel="bookmark" class="td-image-wrap" title="The DA’s Deluded or Demagogue Approach To Stellenbosch University"><img width="200" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E"   alt="" title="The DA’s Deluded or Demagogue Approach To Stellenbosch University" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2017/05/stellenbosch-university.jpg" /><noscript><img width="200" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2017/05/stellenbosch-university.jpg"   alt="" title="The DA’s Deluded or Demagogue Approach To Stellenbosch University" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/the-das-deluded-or-demagogue-approach-to-stellenbosch-university/" rel="bookmark" title="The DA’s Deluded or Demagogue Approach To Stellenbosch University">The DA’s Deluded or Demagogue Approach To Stellenbosch University</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/calling-myself-coloured-gives-me-the-ability-to-choose-new-meanings-for-myself/" rel="bookmark" class="td-image-wrap" title="Calling myself “Coloured” gives me the ability to choose new meanings for myself"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2020/09/Coloured-family-e1601302264163-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2020/09/Coloured-family-e1601302264163-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calling myself “Coloured” gives me the ability to choose new meanings for myself" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2020/09/Coloured-family-e1601302264163-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2020/09/Coloured-family-e1601302264163-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2020/09/Coloured-family-e1601302264163-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2020/09/Coloured-family-e1601302264163-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calling myself “Coloured” gives me the ability to choose new meanings for myself" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/calling-myself-coloured-gives-me-the-ability-to-choose-new-meanings-for-myself/" rel="bookmark" title="Calling myself “Coloured” gives me the ability to choose new meanings for myself">Calling myself “Coloured” gives me the ability to choose new meanings&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/i-dont-have-exes/" rel="bookmark" class="td-image-wrap" title="I don’t have exes"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2020/08/inclusion-group-wheelchair-wheelchair-users-handicap-heart-disability-disadvantage-person-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2020/08/inclusion-group-wheelchair-wheelchair-users-handicap-heart-disability-disadvantage-person-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I don’t have exes" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2020/08/inclusion-group-wheelchair-wheelchair-users-handicap-heart-disability-disadvantage-person-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2020/08/inclusion-group-wheelchair-wheelchair-users-handicap-heart-disability-disadvantage-person-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2020/08/inclusion-group-wheelchair-wheelchair-users-handicap-heart-disability-disadvantage-person-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2020/08/inclusion-group-wheelchair-wheelchair-users-handicap-heart-disability-disadvantage-person-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I don’t have exes" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/i-dont-have-exes/" rel="bookmark" title="I don’t have exes">I don’t have exes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_6357978a7097c" data-td_block_id="td_uid_9_6357978a7097c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_6357978a7097c" data-td_block_id="td_uid_9_6357978a7097c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-53316"><a href="https://www.thedailyvox.co.za/category/accountability/">Accountability</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_6357978a7ac5e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_6357978a7ac5e" ><script>var block_td_uid_10_6357978a7ac5e = new tdBlock();
block_td_uid_10_6357978a7ac5e.id = "td_uid_10_6357978a7ac5e";
block_td_uid_10_6357978a7ac5e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7090","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_6357978a7ac5e_rand","tdc_css_class":"td_uid_10_6357978a7ac5e_rand","tdc_css_class_style":"td_uid_10_6357978a7ac5e_rand_style"}';
block_td_uid_10_6357978a7ac5e.td_column_number = "3";
block_td_uid_10_6357978a7ac5e.block_type = "td_block_mega_menu";
block_td_uid_10_6357978a7ac5e.post_count = "5";
block_td_uid_10_6357978a7ac5e.found_posts = "431";
block_td_uid_10_6357978a7ac5e.header_color = "";
block_td_uid_10_6357978a7ac5e.ajax_pagination_infinite_stop = "";
block_td_uid_10_6357978a7ac5e.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_10_6357978a7ac5e);
</script><div id=td_uid_10_6357978a7ac5e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong/" rel="bookmark" class="td-image-wrap" title="South Africa’s biggest cities are out of water, but the dams are full: what’s gone wrong"><img width="218" height="122" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20122'%3E%3C/svg%3E"   alt="" title="South Africa’s biggest cities are out of water, but the dams are full: what’s gone wrong" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2018/02/4120359367_c43680f972_b.jpg" /><noscript><img width="218" height="122" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2018/02/4120359367_c43680f972_b.jpg"   alt="" title="South Africa’s biggest cities are out of water, but the dams are full: what’s gone wrong" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong/" rel="bookmark" title="South Africa’s biggest cities are out of water, but the dams are full: what’s gone wrong">South Africa’s biggest cities are out of water, but the dams&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/student-politics-same-plot-new-players/" rel="bookmark" class="td-image-wrap" title="Student politics – same plot, new players"><img width="218" height="111" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20111'%3E%3C/svg%3E"   alt="" title="Student politics – same plot, new players" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2017/11/third-force-is-fees-feesmustfall-placard.jpeg" /><noscript><img width="218" height="111" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2017/11/third-force-is-fees-feesmustfall-placard.jpeg"   alt="" title="Student politics – same plot, new players" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/student-politics-same-plot-new-players/" rel="bookmark" title="Student politics – same plot, new players">Student politics – same plot, new players</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/7-non-fiction-book-releases-to-add-to-your-tbr/" rel="bookmark" class="td-image-wrap" title="7 non-fiction book releases to add to your TBR"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/IMG_8726-scaled-e1665653642201-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/10/IMG_8726-scaled-e1665653642201-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="7 non-fiction book releases to add to your TBR" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/IMG_8726-scaled-e1665653642201-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/IMG_8726-scaled-e1665653642201-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/IMG_8726-scaled-e1665653642201-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/10/IMG_8726-scaled-e1665653642201-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="7 non-fiction book releases to add to your TBR" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/7-non-fiction-book-releases-to-add-to-your-tbr/" rel="bookmark" title="7 non-fiction book releases to add to your TBR">7 non-fiction book releases to add to your TBR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/how-to-show-solidarity-towards-the-women-in-iran/" rel="bookmark" class="td-image-wrap" title="How to show solidarity towards the women in Iran"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/FevYGfeX0AgHWqc-e1665486142988-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/10/FevYGfeX0AgHWqc-e1665486142988-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="How to show solidarity towards the women in Iran" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/FevYGfeX0AgHWqc-e1665486142988-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/FevYGfeX0AgHWqc-e1665486142988-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/FevYGfeX0AgHWqc-e1665486142988-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/10/FevYGfeX0AgHWqc-e1665486142988-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="How to show solidarity towards the women in Iran" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/how-to-show-solidarity-towards-the-women-in-iran/" rel="bookmark" title="How to show solidarity towards the women in Iran">How to show solidarity towards the women in Iran</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/mpumelelo-mkhabelas-the-enemy-within-an-extract/" rel="bookmark" class="td-image-wrap" title="Mpumelelo Mkhabela&#8217;s The Enemy Within: An Extract"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/09/enemy-within-1-scaled-e1663750792518-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/09/enemy-within-1-scaled-e1663750792518-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mpumelelo Mkhabela&#8217;s The Enemy Within: An Extract" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/09/enemy-within-1-scaled-e1663750792518-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/09/enemy-within-1-scaled-e1663750792518-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/09/enemy-within-1-scaled-e1663750792518-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/09/enemy-within-1-scaled-e1663750792518-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mpumelelo Mkhabela&#8217;s The Enemy Within: An Extract" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/mpumelelo-mkhabelas-the-enemy-within-an-extract/" rel="bookmark" title="Mpumelelo Mkhabela&#8217;s The Enemy Within: An Extract">Mpumelelo Mkhabela&#8217;s The Enemy Within: An Extract</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_6357978a7ac5e" data-td_block_id="td_uid_10_6357978a7ac5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_6357978a7ac5e" data-td_block_id="td_uid_10_6357978a7ac5e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-51425"><a href="https://www.thedailyvox.co.za/category/top-of-the-vox/">Top of the Vox</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_6357978a7faea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_6357978a7faea" ><script>var block_td_uid_11_6357978a7faea = new tdBlock();
block_td_uid_11_6357978a7faea.id = "td_uid_11_6357978a7faea";
block_td_uid_11_6357978a7faea.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"138524823","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_6357978a7faea_rand","tdc_css_class":"td_uid_11_6357978a7faea_rand","tdc_css_class_style":"td_uid_11_6357978a7faea_rand_style"}';
block_td_uid_11_6357978a7faea.td_column_number = "3";
block_td_uid_11_6357978a7faea.block_type = "td_block_mega_menu";
block_td_uid_11_6357978a7faea.post_count = "5";
block_td_uid_11_6357978a7faea.found_posts = "10";
block_td_uid_11_6357978a7faea.header_color = "";
block_td_uid_11_6357978a7faea.ajax_pagination_infinite_stop = "";
block_td_uid_11_6357978a7faea.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_11_6357978a7faea);
</script><div id=td_uid_11_6357978a7faea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/south-african-universities-and-the-covid-19-lockdown/" rel="bookmark" class="td-image-wrap" title="South African Universities And The COVID-19 Lockdown"><img width="218" height="116" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20116'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-2-slider.jpg 620w, https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-2-slider-300x160.jpg 300w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="South African Universities And The COVID-19 Lockdown" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-2-slider.jpg" /><noscript><img width="218" height="116" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-2-slider.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-2-slider.jpg 620w, https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-2-slider-300x160.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="South African Universities And The COVID-19 Lockdown" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/south-african-universities-and-the-covid-19-lockdown/" rel="bookmark" title="South African Universities And The COVID-19 Lockdown">South African Universities And The COVID-19 Lockdown</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/top-of-the-vox-%e2%80%aa%e2%80%acrhodeshasfallen/" rel="bookmark" class="td-image-wrap" title="Top of the Vox: â€ª#â€¬RhodesHasFallen!"><img width="218" height="116" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20116'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-1-slider.jpg 620w, https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-1-slider-300x160.jpg 300w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Top of the Vox: â€ª#â€¬RhodesHasFallen!" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-1-slider.jpg" /><noscript><img width="218" height="116" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-1-slider.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-1-slider.jpg 620w, https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-1-slider-300x160.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Top of the Vox: â€ª#â€¬RhodesHasFallen!" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/top-of-the-vox-%e2%80%aa%e2%80%acrhodeshasfallen/" rel="bookmark" title="Top of the Vox: â€ª#â€¬RhodesHasFallen!">Top of the Vox: â€ª#â€¬RhodesHasFallen!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/top-of-the-vox-rhodeswillfall-but-what-next/" rel="bookmark" class="td-image-wrap" title="Top of the Vox: #RhodesWillFall â€“ but what next?"><img width="218" height="116" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20116'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-1-slider.jpg 620w, https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-1-slider-300x160.jpg 300w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Top of the Vox: #RhodesWillFall â€“ but what next?" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-1-slider.jpg" /><noscript><img width="218" height="116" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-1-slider.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-1-slider.jpg 620w, https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-1-slider-300x160.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Top of the Vox: #RhodesWillFall â€“ but what next?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/top-of-the-vox-rhodeswillfall-but-what-next/" rel="bookmark" title="Top of the Vox: #RhodesWillFall â€“ but what next?">Top of the Vox: #RhodesWillFall â€“ but what next?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/top-of-the-vox-zuma-still-dodging-the-r246m-question/" rel="bookmark" class="td-image-wrap" title="Top of the Vox: Zuma still dodging the R246m question"><img width="218" height="116" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20116'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-1-slider.jpg 620w, https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-1-slider-300x160.jpg 300w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Top of the Vox: Zuma still dodging the R246m question" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-1-slider.jpg" /><noscript><img width="218" height="116" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-1-slider.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-1-slider.jpg 620w, https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-1-slider-300x160.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Top of the Vox: Zuma still dodging the R246m question" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/top-of-the-vox-zuma-still-dodging-the-r246m-question/" rel="bookmark" title="Top of the Vox: Zuma still dodging the R246m question">Top of the Vox: Zuma still dodging the R246m question</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/top-of-the-vox-cape-towns-superhero-firefighters/" rel="bookmark" class="td-image-wrap" title="Top of the Vox: Cape Town&#8217;s superhero firefighters"><img width="218" height="116" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20116'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-2-slider.jpg 620w, https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-2-slider-300x160.jpg 300w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Top of the Vox: Cape Town&#8217;s superhero firefighters" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-2-slider.jpg" /><noscript><img width="218" height="116" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-2-slider.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-2-slider.jpg 620w, https://www.thedailyvox.co.za/wp-content/uploads/2015/02/top-of-the-vox-2-slider-300x160.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Top of the Vox: Cape Town&#8217;s superhero firefighters" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/top-of-the-vox-cape-towns-superhero-firefighters/" rel="bookmark" title="Top of the Vox: Cape Town&#8217;s superhero firefighters">Top of the Vox: Cape Town&#8217;s superhero firefighters</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_6357978a7faea" data-td_block_id="td_uid_11_6357978a7faea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_6357978a7faea" data-td_block_id="td_uid_11_6357978a7faea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.thedailyvox.co.za/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.thedailyvox.co.za/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Accountability" class="entry-crumb" href="https://www.thedailyvox.co.za/category/accountability/">Accountability</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">South Africa’s biggest cities are out of water, but the dams are...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-66773" class="post-66773 post type-post status-publish format-standard has-post-thumbnail category-accountability category-corruption category-economy category-featured category-government category-south-africa category-the-conversation category-the-land tag-african-water tag-anja-du-plessis tag-associate-professor-and-research-specialist tag-ekurhuleni tag-gauteng tag-integrated-water-resource-management tag-south-africa tag-the-conversation tag-tshwane tag-university-of-south-africa tag-water-infrastructure tag-water-restrictions" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.thedailyvox.co.za/category/accountability/">Accountability</a></li><li class="entry-category"><a  href="https://www.thedailyvox.co.za/category/corruption/">Corruption</a></li><li class="entry-category"><a  href="https://www.thedailyvox.co.za/category/economy/">Economy</a></li><li class="entry-category"><a  href="https://www.thedailyvox.co.za/category/government/">Government</a></li><li class="entry-category"><a  href="https://www.thedailyvox.co.za/category/south-africa/">South Africa</a></li><li class="entry-category"><a  href="https://www.thedailyvox.co.za/category/the-conversation/">The Conversation</a></li><li class="entry-category"><a  href="https://www.thedailyvox.co.za/category/the-land/">The Land</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">South Africa’s biggest cities are out of water, but the dams are full: what’s gone wrong</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.thedailyvox.co.za/author/the-conversation/">The Conversation</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-24T11:03:26+00:00" >October 24, 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=South+Africa%E2%80%99s+biggest+cities+are+out+of+water%2C+but+the+dams+are+full%3A+what%E2%80%99s+gone%C2%A0wrong %0A%0A https://www.thedailyvox.co.za/south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thedailyvox.co.za%2Fsouth-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=South+Africa%E2%80%99s+biggest+cities+are+out+of+water%2C+but+the+dams+are+full%3A+what%E2%80%99s+gone%C2%A0wrong&url=https%3A%2F%2Fwww.thedailyvox.co.za%2Fsouth-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong%2F&via=thedailyvox">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=South Africa’s biggest cities are out of water, but the dams are full: what’s gone wrong&body=https://www.thedailyvox.co.za/south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.thedailyvox.co.za/wp-content/uploads/2018/02/4120359367_c43680f972_b.jpg" data-caption=""><img width="696" height="389" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20389'%3E%3C/svg%3E" alt="" title="water crisis" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2018/02/4120359367_c43680f972_b.jpg"/><noscript><img width="696" height="389" class="entry-thumb td-modal-image" src="https://www.thedailyvox.co.za/wp-content/uploads/2018/02/4120359367_c43680f972_b.jpg" alt="" title="water crisis"/></noscript></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_6357978a8632f_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_13_6357978a8632f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_6357978a8632f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="7092469573"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="7092469573"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="7092469573"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="7092469573"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p><strong>South Africa’s major cities in the Gauteng Province – the country’s economic heartland – are experiencing <a href="https://businesstech.co.za/news/government/635111/gauteng-gets-urgent-water-allocation-amid-shortages-and-breakdowns/">major water shortages</a>. In Johannesburg and Tshwane taps have run dry, with numerous areas experiencing intermittent supply while some areas have no water at all.</strong> <strong><a href="https://www.thedailyvox.co.za/author/the-conversation/">The Conversation</a></strong></p>



<p><strong><a href="https://theconversation.com/profiles/anja-du-plessis-1326342">Anja du Plessis</a>, <em><a href="https://theconversation.com/institutions/university-of-south-africa-1951">University of South Africa</a></em></strong></p>



<p>The province has metropolitan areas – the City of Johannesburg, Tshwane and Ekurhuleni. All are affected. Rand Water, the water authority for the region, has imposed <strong><a href="https://www.engineeringnews.co.za/article/rand-water-implements-30-water-supply-reduction-2022-10-14/rep_id:4136">restrictions of 30%</a>. </strong>This will be revisited when the system recovers.</p>



<p>The last water shutdown was in November 2021 when Rand Water cut off water for <a href="https://www.dailymaverick.co.za/article/2021-11-09-rand-water-shutdowns-to-restrict-consumers-supply-in-eight-municipalities-over-54-hour-period/"><strong>54 hours</strong></a> so that it could to do infrastructure maintenance. There were also restrictions during the <strong><a href="https://businesstech.co.za/news/lifestyle/139975/shocking-pictures-show-just-how-empty-the-vaal-is/">drought in 2015-2017</a>.</strong></p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_6357978a85f9f_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_12_6357978a85f9f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_6357978a85f9f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="3153224567"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="3153224567"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="3153224567"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="3153224567"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<p>The province serves as a perfect example of how an area can experience water shortages and intermittent supply even though dams are full.</p>



<p>The biggest problem lies with decaying infrastructure. This includes water storage, water supply and treatment. In addition water resources are poorly managed. And there’s been poor planning, a lack of financing to maintain ageing infrastructure and to keep up with rapid urbanisation.</p>



<p>The crisis in Gauteng has been developing over many decades. The water and sanitation infrastructure in Johannesburg is old – some water pipes <strong><a href="https://www.theheritageportal.co.za/article/delta-sewage-disposal-works-1934-1963">were installed nearly a century ago</a>. </strong>In addition, there’s been exponential growth – of businesses and the population.</p>



<p>Gauteng is South Africa’s smallest province, but contributes <a href="https://www.gcro.ac.za/about/the-gauteng-city-region/"><strong>45%</strong></a> to the country’s total economic output. All economic sectors have expanded in the past decades.</p>



<p>The province’s population has also increased to just over <a href="https://www.gcro.ac.za/about/the-gauteng-city-region/"><strong>16 million</strong></a> – up from 12 million in 2011.</p>



<p>Rand Water has indicated that high water consumption is to <strong><a href="https://www.engineeringnews.co.za/article/rand-water-implements-30-water-supply-reduction-2022-10-14">blame</a> </strong>for the current shortages. Estimates suggest that water consumption in Gauteng per person per day is over 300 litres, well above the global average of 173 <a href="https://twitter.com/Rand_Water/status/1580919219176189953/photo/1"><strong>litres</strong></a>. Importantly, this estimate includes non-revenue water – water that’s lost before it reaches the consumer.</p>



<p>The Gauteng Province is unfortunately finding itself in a perfect storm of major intermittent water supply due to continued power blackouts, high temperatures leading to above average water use as well as major continued water losses through bursting pipes and major leaks due to dilapidated infrastructure.</p>



<p>There’s an urgent need to put water higher on the country’s agenda. Various water problems are escalating at a rapid rate.</p>



<h2>The decline</h2>



<p>The quality of water infrastructure in South Africa is deemed to be <a href="https://saice.org.za/wp-content/uploads/2017/09/SAICE-IRC-2017.pdf"><strong>below average and deteriorating</strong></a> in comparison to comparable countries such as Nigeria and Zambia.</p>



<p>A number of factors have contributed to the current state of affairs.</p>



<p>Firstly, the poor quality of infrastructure. This is attributed to insufficient long-term planning, poor construction techniques and materials as well as the poor maintenance of existing infrastructure.</p>



<p>South Africa’s infrastructure is mostly aged (more than two decades old), in a state of decay. In its 2017 infrastructure report card the South African Institution of Civil Engineering concluded that the country’s infrastructure was at risk due to its <strong><a href="https://saice.org.za/wp-content/uploads/2017/09/SAICE-IRC-2017.pdf">low overall grade of D+</a>.</strong></p>



<p>Secondly, the management of consumption has been poor. South Africa is a water scarce country. Yet the average domestic water use is estimated <a href="https://www.dws.gov.za/National%20Water%20and%20Sanitation%20Master%20Plan/Documents/NWSMP(Master%20Plan)%20Call%20to%20Action%20v10.1.pdf"><strong>at 237 litres per person per day</strong></a>, 64 litres higher than the international benchmark of 173 litres per person per day.</p>



<p>High consumption is partly attributed to high municipal non-revenue water. This stands at <a href="https://2030wrg.org/southafrica-stories/#:%7E:text=Non%2Drevenue%20water%20(NRW),best%20practice%20of%20about%2015%25."><strong>41%</strong></a> This means that 41% of water is lost due to leakages owing to poor operation and maintenance of existing aged water infrastructure, commercial losses caused by meter manipulation or other forms of water theft and lastly, unbilled authorised consumption such as firefighting.</p>



<p><strong><a href="https://theconversation.com/south-africa-has-had-lots-of-rain-and-most-dams-are-full-but-water-crisis-threat-persists-178788">Global best practice is 15% </a>.</strong></p>



<p>Thirdly, a lack of institutional capacity at a local level has limited the capability of local governments to provide infrastructure. Low expenditure levels on infrastructure investment is evidence of these capacity deficits despite the national government continuously emphasising the need for more investment.</p>



<p>Fourthly, there has been massive under funding for decades. This has led to decay and in some instances a collapse of infrastructure. Government spending on infrastructure reached its peak in the 1960s to late 1970s. There was then a steady decline from 1977. In 2000, the country’s per capita spending on infrastructure reached a 40-year low and warnings were issued about the condition of bulk water and sanitation infrastructure.</p>



<p>By 2002 the country’s infrastructure stock was at <strong><a href="https://ideas.repec.org/p/sza/wpaper/wpapers19.html">similar levels to that of 1973</a>.</strong></p>



<p>Other factors contributing to the current crisis include poor management (at national and local level), delays in implementation, insufficient institutional capacity and competence and a lack of political will.</p>



<p>Fifth, a multi-layered and complex system of managing water resources. Numerous stakeholders at different levels of government play a role in the management of water <a href="https://hsf.org.za/publications/hsf-briefs/the-institutional-structure-of-water-resource-management"><strong>resources</strong></a>.</p>



<p>The Department of Water and Sanitation is the custodian of the country’s water. It is ultimately responsible for ensuring that water resources are protected, used, developed, conserved, managed and controlled effectively. The development and management of national water resource infrastructure also forms part of the department’s functions.</p>



<p>Other managing agents include catchment management agencies (managing water resources at a regional or catchment scale), water user institutions (providing the institutional structure) as well as water service authorities which include local government and municipalities, water utilities and private firms responsible for governing domestic water supply services.</p>



<p>Johannesburg Water therefore sources water from Rand Water, which supplies potable water to the Gauteng Province and other areas. The City of Johannesburg and Johannesburg Water, for example, are responsible for dealing with growing demands and the management of the delivery and <a href="https://mg.co.za/special-reports/2022-03-15-water-conservation-and-water-demand-management-in-johannesburg/#:%7E:text=Johannesburg%20Water%20sources%20its%20water,other%20areas%20of%20the%20country."><strong>services</strong></a>.</p>



<h2>What’s needed</h2>



<p>The following steps should be considered to try and ensure continued suitable water supply within the Gauteng Province as well as other areas experiencing the same issues:</p>



<ul><li>A suitable budget needs to be made available immediately to address priority areas. Proper planning and informed actions, not just promises, is a major requirement. Johannesburg Water estimated in 2020 that R88 billion was required for the replacement of infrastructure with a total renewal backlog of <strong><a href="https://www.citizen.co.za/news/south-africa/joburg-can-no-longer-rely-on-its-water-supply/">R20.4 billion</a>.</strong></li></ul>



<p>The entity has been <a href="https://www.timeslive.co.za/politics/2022-06-09-native-watch-joburgs-golden-repair-under-way-with-r33bn-allocated-to-infrastructure/"><strong>allocated a R3.3 billion multi-year capital budget</strong></a> aimed at replacing water and sewer pipes, upgrading water storage infrastructure, a wastewater treatment works programme and lastly, repairing and maintaining outdated infrastructure. A further <a href="https://randburgsun.co.za/455293/joburg-water-general-manager-says-entity-is-operational-and-functional-2/"><strong>R2.3 billion has also been allocated</strong></a> to address burst pipes across the province.</p>



<p>This amount of money might be a suitable investment to address the dilapidated state of infrastructure. But it should have been assigned much sooner.</p>



<ul><li>Dilapidated infrastructure needs to be upgraded and properly maintained. The lack of maintenance has contributed to leaking pipes and faulty infrastructure which now needs to be fixed as a matter of urgency as it contributes to major physical water losses. This won’t solve the problem overnight given that there have been decades of neglect. But a start needs to be made.</li><li>Capacity constraints or lack of skills need to be identified and addressed.</li><li>Private sector investment in water infrastructure needs to be incentivised together with the promotion of private-public partnerships.</li><li>Implementation of water conservation and demand management.</li><li>Political will to move away from simply providing infrastructure to maintenance, rehabilitation and upgrading of existing infrastructure.</li></ul>



<p><strong><a href="https://theconversation.com/profiles/anja-du-plessis-1326342">Anja du Plessis</a>, Associate Professor and Research Specialist in Integrated Water Resource Management, <em><a href="https://theconversation.com/institutions/university-of-south-africa-1951">University of South Africa</a></em></strong></p>



<p><strong>This article is republished from <a href="https://theconversation.com">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong-192762">original article</a>.</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_6357978a865d6_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_14_6357978a865d6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_14_6357978a865d6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="9527061220"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="9527061220"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="9527061220"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="9527061220"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.thedailyvox.co.za/south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=South+Africa%E2%80%99s+biggest+cities+are+out+of+water%2C+but+the+dams+are+full%3A+what%E2%80%99s+gone%C2%A0wrong %0A%0A https://www.thedailyvox.co.za/south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thedailyvox.co.za%2Fsouth-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=South+Africa%E2%80%99s+biggest+cities+are+out+of+water%2C+but+the+dams+are+full%3A+what%E2%80%99s+gone%C2%A0wrong&url=https%3A%2F%2Fwww.thedailyvox.co.za%2Fsouth-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong%2F&via=thedailyvox">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=South Africa’s biggest cities are out of water, but the dams are full: what’s gone wrong&body=https://www.thedailyvox.co.za/south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.thedailyvox.co.za/childrens-mental-health-is-important-for-their-presents-and-futures/">Children’s mental health is important for their present and future</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.thedailyvox.co.za/author/the-conversation/">The Conversation</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="The Conversation"></span><meta itemprop="datePublished" content="2022-10-24T11:03:26+00:00"><meta itemprop="dateModified" content="2022-10-24T11:21:52+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.thedailyvox.co.za/south-africas-biggest-cities-are-out-of-water-but-the-dams-are-full-whats-gone-wrong/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/dailyvox-logo-web.png"></span><meta itemprop="name" content="The Daily Vox"></span><meta itemprop="headline " content="South Africa’s biggest cities are out of water, but the dams are full: what’s gone wrong"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.thedailyvox.co.za/wp-content/uploads/2018/02/4120359367_c43680f972_b.jpg"><meta itemprop="width" content="1150"><meta itemprop="height" content="642"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_15_6357978a8a2fe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_6357978a8a2fe" ><script>var block_td_uid_15_6357978a8a2fe = new tdBlock();
block_td_uid_15_6357978a8a2fe.id = "td_uid_15_6357978a8a2fe";
block_td_uid_15_6357978a8a2fe.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_6357978a8a2fe_rand","td_column_number":3,"live_filter_cur_post_id":66773,"live_filter_cur_post_author":"103","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_6357978a8a2fe_rand","tdc_css_class_style":"td_uid_15_6357978a8a2fe_rand_style"}';
block_td_uid_15_6357978a8a2fe.td_column_number = "3";
block_td_uid_15_6357978a8a2fe.block_type = "td_block_related_posts";
block_td_uid_15_6357978a8a2fe.post_count = "3";
block_td_uid_15_6357978a8a2fe.found_posts = "1740";
block_td_uid_15_6357978a8a2fe.header_color = "";
block_td_uid_15_6357978a8a2fe.ajax_pagination_infinite_stop = "";
block_td_uid_15_6357978a8a2fe.max_num_pages = "580";
tdBlocksArray.push(block_td_uid_15_6357978a8a2fe);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_16_6357978a95bf0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_6357978a8a2fe" href="#">RELATED ARTICLES</a><a id="td_uid_17_6357978a95bf8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_6357978a8a2fe" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_15_6357978a8a2fe class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/childrens-mental-health-is-important-for-their-presents-and-futures/" rel="bookmark" class="td-image-wrap" title="Children’s mental health is important for their present and future"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/children-playing-1516284620Afc-e1666260880776-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/10/children-playing-1516284620Afc-e1666260880776-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Children’s mental health is important for their present and future" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/children-playing-1516284620Afc-e1666260880776-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/children-playing-1516284620Afc-e1666260880776-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/children-playing-1516284620Afc-e1666260880776-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/10/children-playing-1516284620Afc-e1666260880776-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Children’s mental health is important for their present and future" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/childrens-mental-health-is-important-for-their-presents-and-futures/" rel="bookmark" title="Children’s mental health is important for their present and future">Children’s mental health is important for their present and future</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/student-politics-same-plot-new-players/" rel="bookmark" class="td-image-wrap" title="Student politics – same plot, new players"><img width="218" height="111" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20111'%3E%3C/svg%3E"   alt="" title="Student politics – same plot, new players" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2017/11/third-force-is-fees-feesmustfall-placard.jpeg" /><noscript><img width="218" height="111" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2017/11/third-force-is-fees-feesmustfall-placard.jpeg"   alt="" title="Student politics – same plot, new players" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/student-politics-same-plot-new-players/" rel="bookmark" title="Student politics – same plot, new players">Student politics – same plot, new players</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/statement-protesters-continue-to-demand-president-and-finance-minister-implement-basic-income-grant-now/" rel="bookmark" class="td-image-wrap" title="Statement: Protesters continue to demand President and Finance Minister implement Basic Income Grant now"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Statement: Protesters continue to demand President and Finance Minister implement Basic Income Grant now" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-218x150.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-218x150.jpg 218w, https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Statement: Protesters continue to demand President and Finance Minister implement Basic Income Grant now" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/statement-protesters-continue-to-demand-president-and-finance-minister-implement-basic-income-grant-now/" rel="bookmark" title="Statement: Protesters continue to demand President and Finance Minister implement Basic Income Grant now">Statement: Protesters continue to demand President and Finance Minister implement Basic Income Grant now</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_6357978a8a2fe" data-td_block_id="td_uid_15_6357978a8a2fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_6357978a8a2fe" data-td_block_id="td_uid_15_6357978a8a2fe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_6357978a98418_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">18,130</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/thedailyvox"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,391</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/thedailyvox#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">40,182</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/thedailyvox"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">349</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC9-EHjkOfBwD2_jVBsgpxqQ"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.thedailyvox.co.za/category/politics/lge2021/"><img width="500" height="268" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20268'%3E%3C/svg%3E" class="image wp-image-64247  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2021/10/lge.png 500w, https://www.thedailyvox.co.za/wp-content/uploads/2021/10/lge-300x161.png 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2021/10/lge.png" /><noscript><img width="500" height="268" src="https://www.thedailyvox.co.za/wp-content/uploads/2021/10/lge.png" class="image wp-image-64247  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.thedailyvox.co.za/wp-content/uploads/2021/10/lge.png 500w, https://www.thedailyvox.co.za/wp-content/uploads/2021/10/lge-300x161.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_19_6357978a98d28_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_19_6357978a98d28_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_19_6357978a98d28_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="5490300216"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="5490300216"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="5490300216"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="5490300216"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_20_6357978a992ef_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_20_6357978a992ef_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_20_6357978a992ef_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="3385158851"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="3385158851"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="3385158851"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4307439478757243" data-ad-slot="3385158851"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.thedailyvox.co.za/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="The Daily Vox" title="The Daily Vox" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/footer.png"/><noscript><img src="https://www.thedailyvox.co.za/wp-content/uploads/2019/05/footer.png" alt="The Daily Vox" title="The Daily Vox"/></noscript></a></div><div class="footer-text-wrap"><center><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2019/07/iab-dailyvox.png"><noscript><img src="https://www.thedailyvox.co.za/wp-content/uploads/2019/07/iab-dailyvox.png"></noscript></center></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thedailyvox" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/thedailyvox" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/thedailyvox" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/channel/UC9-EHjkOfBwD2_jVBsgpxqQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-test-nav-container"><ul id="menu-test-nav-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-51426"><a href="https://www.thedailyvox.co.za/about-the-daily-vox/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51432"><a href="https://www.thedailyvox.co.za/advertise-with-us/">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51433"><a href="https://www.thedailyvox.co.za/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63164"><a href="https://www.thedailyvox.co.za/terms-of-use/">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63165"><a href="https://www.thedailyvox.co.za/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63166"><a href="https://www.thedailyvox.co.za/cookie-policy/">Cookie Policy</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2021 The Daily Vox - Citizen | Speak | Amplify<br>
Web Development by <a href="http://www.digitalboutique.co.za"> Digital Boutique</a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent. You may also read more about our <a href="https://www.thedailyvox.co.za/cookie-policy/">Cookie Policy </a> | <a href="https://www.thedailyvox.co.za/privacy-policy/"> Privacy Policy</a> | <a href="https://www.thedailyvox.co.za/terms-of-use/"> Website Terms of Use</a></div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Cookie Settings</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Always Enabled</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Functional</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Analytics</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Advertisement</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Others</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/childrens-mental-health-is-important-for-their-presents-and-futures/" rel="bookmark" class="td-image-wrap" title="Children’s mental health is important for their present and future"><img width="324" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/children-playing-1516284620Afc-e1666260880776-324x160.jpg 324w, https://www.thedailyvox.co.za/wp-content/uploads/2022/10/children-playing-1516284620Afc-e1666260880776-533x261.jpg 533w" data-lazy-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Children’s mental health is important for their present and future" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/children-playing-1516284620Afc-e1666260880776-324x160.jpg" /><noscript><img width="324" height="160" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/children-playing-1516284620Afc-e1666260880776-324x160.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/children-playing-1516284620Afc-e1666260880776-324x160.jpg 324w, https://www.thedailyvox.co.za/wp-content/uploads/2022/10/children-playing-1516284620Afc-e1666260880776-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Children’s mental health is important for their present and future" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/childrens-mental-health-is-important-for-their-presents-and-futures/" rel="bookmark" title="Children’s mental health is important for their present and future">Children’s mental health is important for their present and future</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.thedailyvox.co.za/author/fatima/">Fatima Moosa</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-21T11:00:00+00:00" >October 21, 2022</time></span>                <div class="td-module-comments"><a href="https://www.thedailyvox.co.za/childrens-mental-health-is-important-for-their-presents-and-futures/#respond">0</a></div>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/student-politics-same-plot-new-players/" rel="bookmark" class="td-image-wrap" title="Student politics – same plot, new players"><img width="313" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20313%20160'%3E%3C/svg%3E"   alt="" title="Student politics – same plot, new players" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2017/11/third-force-is-fees-feesmustfall-placard.jpeg" /><noscript><img width="313" height="160" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2017/11/third-force-is-fees-feesmustfall-placard.jpeg"   alt="" title="Student politics – same plot, new players" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/student-politics-same-plot-new-players/" rel="bookmark" title="Student politics – same plot, new players">Student politics – same plot, new players</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.thedailyvox.co.za/author/user/">The Daily Vox Team</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-20T10:00:00+00:00" >October 20, 2022</time></span>                <div class="td-module-comments"><a href="https://www.thedailyvox.co.za/student-politics-same-plot-new-players/#respond">0</a></div>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thedailyvox.co.za/statement-protesters-continue-to-demand-president-and-finance-minister-implement-basic-income-grant-now/" rel="bookmark" class="td-image-wrap" title="Statement: Protesters continue to demand President and Finance Minister implement Basic Income Grant now"><img width="324" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E"  data-lazy-srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-324x160.jpg 324w, https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-533x261.jpg 533w" data-lazy-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Statement: Protesters continue to demand President and Finance Minister implement Basic Income Grant now" data-lazy-src="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-324x160.jpg" /><noscript><img width="324" height="160" class="entry-thumb" src="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-324x160.jpg"  srcset="https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-324x160.jpg 324w, https://www.thedailyvox.co.za/wp-content/uploads/2022/10/AmandlaMobi30-scaled-e1666173059351-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Statement: Protesters continue to demand President and Finance Minister implement Basic Income Grant now" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.thedailyvox.co.za/statement-protesters-continue-to-demand-president-and-finance-minister-implement-basic-income-grant-now/" rel="bookmark" title="Statement: Protesters continue to demand President and Finance Minister implement Basic Income Grant now">Statement: Protesters continue to demand President and Finance Minister implement Basic...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.thedailyvox.co.za/author/user/">The Daily Vox Team</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-19T11:55:41+00:00" >October 19, 2022</time></span>                <div class="td-module-comments"><a href="https://www.thedailyvox.co.za/statement-protesters-continue-to-demand-president-and-finance-minister-implement-basic-income-grant-now/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 6357978aaab41
    -->

    <script type="text/javascript">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</script><script>WebFont.load({google:{families:['Lato:900:latin','Lato:300:latin','Playfair+Display:700italic:latin','Merriweather:700:latin','Crete+Round::latin','PT+Sans+Narrow:700:latin']}});</script><script type="text/javascript" src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js" defer></script></script><link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.thedailyvox.co.za/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.thedailyvox.co.za\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.thedailyvox.co.za\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"9752fb0ab8","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.3.0' id='ppress-frontend-script-js' defer></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/underscore.min.js' id='underscore-js' defer></script>
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.thedailyvox.co.za/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js' defer></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[66773]");
                });
            
</script>

<script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'69941890',post:'66773',tz:'2',srv:'www.thedailyvox.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '69941890', '66773' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.thedailyvox.co.za/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1666684810 -->